<!DOCTYPE html><html lang="en-AU" prefix="og: https://ogp.me/ns#" class="no-js"><head> <script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>
<meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.refugeecouncil.org.au/xmlrpc.php"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel='preload' as='style' href='https://www.refugeecouncil.org.au/wp-content/plugins/gravityforms/assets/css/dist/basic.min.css' data-wpacu-preload-css-basic='1' /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer> var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || []; </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home --><title>City of Salisbury</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Hind';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/hind/v16/5aU19_a8oxmIfMJaERKSiA.ttf) format('truetype');
}
@font-face {
 font-family: 'Hind';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/hind/v16/5aU69_a8oxmIdGd4AQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Hind';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/hind/v16/5aU19_a8oxmIfJpbERKSiA.ttf) format('truetype');
}
@font-face {
 font-family: 'Hind';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/hind/v16/5aU19_a8oxmIfLZcERKSiA.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://fonts.gstatic.com/s/hind/v11/5aU69_a8oxmIdGl4BDGwgDI.woff2" crossorigin/><link rel="preload" as="font" href="https://www.refugeecouncil.org.au/wp-content/plugins/meks-smart-social-widget/css/fonts/socicon.woff" crossorigin/><link rel="preload" as="font" href="https://www.refugeecouncil.org.au/wp-content/themes/gridlove/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin/><link rel="preload" as="font" href="https://www.refugeecouncil.org.au/wp-content/plugins/daftplug-instantify/public/assets/css/fonts/daftplug-normal.woff" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-31a5cf191646f55ce4abba73d1cc42f4" href="https://www.refugeecouncil.org.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-31a5cf191646f55ce4abba73d1cc42f4.css" media="all" /><link rel="preload" href="https://www.refugeecouncil.org.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-31a5cf191646f55ce4abba73d1cc42f4.css" as="style"><meta name="description" content="Brisbane City Council is a Refugee Welcome Zone. Find out how Brisbane City Council supports refugees and people seeking asylum."/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.refugeecouncil.org.au/city-of-salisbury/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="City of Salisbury" /><meta property="og:description" content="Brisbane City Council is a Refugee Welcome Zone. Find out how Brisbane City Council supports refugees and people seeking asylum." /><meta property="og:url" content="https://www.refugeecouncil.org.au/city-of-salisbury/" /><meta property="og:site_name" content="Refugee Council of Australia" /><meta property="article:publisher" content="https://www.facebook.com/pages/Refugee-Council-of-Australia-RCOA/157472830949702" /><meta property="article:tag" content="Local government" /><meta property="article:tag" content="Refugee Welcome Zones" /><meta property="article:tag" content="South Australia" /><meta property="article:section" content="Refugee Welcome Zones" /><meta property="og:updated_time" content="2022-08-29T13:07:09+10:00" /><meta property="og:image" content="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green.jpg" /><meta property="og:image:secure_url" content="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="500" /><meta property="og:image:alt" content="Refugee Welcome Zones with green logo" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-08-29T13:04:09+10:00" /><meta property="article:modified_time" content="2022-08-29T13:07:09+10:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="City of Salisbury" /><meta name="twitter:description" content="Brisbane City Council is a Refugee Welcome Zone. Find out how Brisbane City Council supports refugees and people seeking asylum." /><meta name="twitter:site" content="@OzRefugeeCounc" /><meta name="twitter:creator" content="@OzRefugeeCounc" /><meta name="twitter:image" content="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Rebecca Langton" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="1 minute" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.refugeecouncil.org.au/#place","address":{"@type":"PostalAddress","streetAddress":"Suite 4A6, 410 Elizabeth Street","addressLocality":"Surry Hills","addressRegion":"New South Wales","postalCode":"2010","addressCountry":"Australia"}},{"@type":["NGO","Organization"],"@id":"https://www.refugeecouncil.org.au/#organization","name":"Refugee Council for Australia","url":"https://www.refugeecouncil.org.au","address":{"@type":"PostalAddress","streetAddress":"Suite 4A6, 410 Elizabeth Street","addressLocality":"Surry Hills","addressRegion":"New South Wales","postalCode":"2010","addressCountry":"Australia"},"logo":{"@type":"ImageObject","@id":"https://www.refugeecouncil.org.au/#logo","url":"https://www.refugeecouncil.org.au/wp-content/uploads/2019/02/RCOA-logo-image.jpg","caption":"Refugee Council for Australia","inLanguage":"en-AU","width":"200","height":"175"},"location":{"@id":"https://www.refugeecouncil.org.au/#place"}},{"@type":"WebSite","@id":"https://www.refugeecouncil.org.au/#website","url":"https://www.refugeecouncil.org.au","name":"Refugee Council for Australia","publisher":{"@id":"https://www.refugeecouncil.org.au/#organization"},"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green.jpg","url":"https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green.jpg","width":"1500","height":"500","caption":"Refugee Welcome Zones with green logo","inLanguage":"en-AU"},{"@type":"WebPage","@id":"https://www.refugeecouncil.org.au/city-of-salisbury/#webpage","url":"https://www.refugeecouncil.org.au/city-of-salisbury/","name":"City of Salisbury","datePublished":"2022-08-29T13:04:09+10:00","dateModified":"2022-08-29T13:07:09+10:00","isPartOf":{"@id":"https://www.refugeecouncil.org.au/#website"},"primaryImageOfPage":{"@id":"https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green.jpg"},"inLanguage":"en-AU"},{"@type":"Person","@id":"https://www.refugeecouncil.org.au/city-of-salisbury/#author","name":"Rebecca Langton","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/f188589582e1600017aa30527a7060a8?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/f188589582e1600017aa30527a7060a8?s=96&amp;d=mm&amp;r=g","caption":"Rebecca Langton","inLanguage":"en-AU"},"worksFor":{"@id":"https://www.refugeecouncil.org.au/#organization"}},{"@type":"Article","headline":"City of Salisbury - Refugee Council of Australia","keywords":"refugee","datePublished":"2022-08-29T13:04:09+10:00","dateModified":"2022-08-29T13:07:09+10:00","author":{"@id":"https://www.refugeecouncil.org.au/city-of-salisbury/#author"},"publisher":{"@id":"https://www.refugeecouncil.org.au/#organization"},"description":"Brisbane City Council is a Refugee Welcome Zone. Find out how Brisbane City Council supports refugees and people seeking asylum.","name":"City of Salisbury - Refugee Council of Australia","@id":"https://www.refugeecouncil.org.au/city-of-salisbury/#richSnippet","isPartOf":{"@id":"https://www.refugeecouncil.org.au/city-of-salisbury/#webpage"},"image":{"@id":"https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green.jpg"},"inLanguage":"en-AU","mainEntityOfPage":{"@id":"https://www.refugeecouncil.org.au/city-of-salisbury/#webpage"}}]}</script> <!-- /Rank Math WordPress SEO plugin --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Refugee Council of Australia &raquo; Feed" href="https://www.refugeecouncil.org.au/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style> <style id='wpmf-single-file-inline-css' type='text/css'> .content-align-center.elementor-widget-wpmf_file_design .wpmf_mce-wrap {text-align: center;}.content-align-left.elementor-widget-wpmf_file_design .wpmf_mce-wrap {text-align: left;}.content-align-right.elementor-widget-wpmf_file_design .wpmf_mce-wrap {text-align: right;}.wpmf-defile{display: inline-block; float:none !important}.wpmf-defile span.wpmf_mce-single-child{float:left} </style> <style id='gridlove-main-inline-css' type='text/css'>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</style> <style id='popup-maker-site-inline-css' type='text/css'>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</style> <script   type='text/javascript' src='https://www.refugeecouncil.org.au/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='gform_gravityforms-js-extra'> /* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2,"code":"AUD"},"base_url":"https:\/\/www.refugeecouncil.org.au\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.refugeecouncil.org.au\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2,"code":"AUD"},"base_url":"https:\/\/www.refugeecouncil.org.au\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.refugeecouncil.org.au\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_legacy_multi = {"7":""};
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/www.refugeecouncil.org.au\/wp-content\/plugins\/gravityforms\/images"}};
/* ]]> */ </script><link rel="https://api.w.org/" href="https://www.refugeecouncil.org.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.refugeecouncil.org.au/wp-json/wp/v2/posts/38152" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.refugeecouncil.org.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.refugeecouncil.org.au/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.refugeecouncil.org.au/?p=38152' /><link rel="alternate" type="application/json+oembed" href="https://www.refugeecouncil.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fcity-of-salisbury%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.refugeecouncil.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fcity-of-salisbury%2F&#038;format=xml" /> <style type="text/css"> @media screen {
 .printfriendly {
 position: relative;
 z-index: 1000;
 margin: 
 0px 0px 0px 0px                     ;
 }
 .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
 font-weight: 600;
 cursor: pointer;
 text-decoration: none;
 border: none;
 -webkit-box-shadow: none;
 -moz-box-shadow: none;
 box-shadow: none;
 outline:none;
 font-size: 14px !important;
 color: #76347d !important;
 }
 .printfriendly.pf-alignleft {
 float: left
 }
 .printfriendly.pf-alignright {
 float: right;
 }
 .printfriendly.pf-aligncenter {
 display: flex;
 align-items: center;
 justify-content: center;
 }
 }
 }
 @media print {
 .printfriendly {
 display: none;
 }
 }
 .pf-button-img {
 border: none;
 -webkit-box-shadow: none; 
 -moz-box-shadow: none; 
 box-shadow: none; 
 padding: 0; 
 margin: 0;
 display: inline; 
 vertical-align: middle;
 } 
 img.pf-button-img + .pf-button-text {
 margin-left: 6px;
 } </style> <style type="text/css" id="pf-excerpt-styles"> .pf-button.pf-button-excerpt {
 display: none;
 } </style> <style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } </style> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <!-- GTM Container placement set to footer --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript"> var dataLayer_content = {"pageTitle":"City of Salisbury","pagePostType":"post","pagePostType2":"single-post","pageCategory":["refugee-welcome-zones"],"pageAttributes":["local-government","refugee-welcome-zones","south-australia"],"pagePostAuthor":"Rebecca Langton","pagePostDate":"29 August 2022","pagePostDateYear":"2022","pagePostDateMonth":"08","pagePostDateDay":"29","pagePostDateDayName":"Monday","pagePostDateHour":"13","pagePostDateMinute":"04","pagePostDateIso":"2022-08-29T13:04:09+10:00","pagePostDateUnix":1661778249};
 dataLayer.push( dataLayer_content ); </script> <script data-cfasync="false"> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M69H9TH'); </script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" href="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" sizes="32x32" /><link rel="icon" href="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" /><meta name="msapplication-TileImage" content="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" /> <style type="text/css" id="wp-custom-css">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</style><link rel="dns-prefetch" href="//fonts.gstatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//fonts.googleapis.com/" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//form.123formbuilder.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//youtube.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//googletagmanager.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//connect.facebook.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//facebook.com" data-set-by="SiteGround Optimizer"/></head><body class="post-template-default single single-post postid-38152 single-format-standard wp-embed-responsive unknown gridlove-cover-overlay-off gridlove-v_2_1_1 gridlove-child"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><header id="header" class="gridlove-site-header hidden-md-down gridlove-header-wide gridlove-header-shadow"><div class="gridlove-header-top"><div class="container"><div class="gridlove-slot-l"><nav class="secondary-navigation"><ul id="menu-top-menu" class="menu"><li id="menu-item-34420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34420"><a href="https://www.refugeecouncil.org.au/about-us/">About us</a></li><li id="menu-item-34421" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34421"><a href="https://www.refugeecouncil.org.au/contact-us/">Contact us</a></li><li id="menu-item-34422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34422"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li id="menu-item-34423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34423"><a href="https://www.refugeecouncil.org.au/members-hub/">Members hub</a></li><li id="menu-item-34424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34424"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li></ul></nav></div></div></div><div class="gridlove-header-4"><div class="gridlove-header-wrapper"><div class="gridlove-header-middle"><div class="gridlove-slot-c"><div class="gridlove-site-branding  "> <span class="site-title h1"><a href="https://www.refugeecouncil.org.au/" rel="home"><img class="gridlove-logo" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/RCOA_logo_WEB.jpg" alt="Refugee Council of Australia"></a></span></div></div></div></div><div class="gridlove-header-bottom"><div class="gridlove-slot-c"><nav class="gridlove-main-navigation"><ul id="menu-main-menu" class="gridlove-main-nav gridlove-menu"><li id="menu-item-24545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24545"><a href="https://www.refugeecouncil.org.au/get-facts/">Policy</a><ul class="sub-menu"><li id="menu-item-34140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34140"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li id="menu-item-29463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29463"><a href="https://www.refugeecouncil.org.au/world/">Refugees in the world</a></li><li id="menu-item-30113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30113"><a href="https://www.refugeecouncil.org.au/refugees-in-australia/">Refugees in Australia</a><ul class="sub-menu"><li id="menu-item-26599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.refugeecouncil.org.au/asylum/">Asylum</a></li><li id="menu-item-29472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29472"><a href="https://www.refugeecouncil.org.au/offshore-processing/">Offshore processing</a></li><li id="menu-item-26606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26606"><a href="https://www.refugeecouncil.org.au/detention/">Detention</a></li><li id="menu-item-29471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29471"><a href="https://www.refugeecouncil.org.au/resettlement/">Resettled refugees</a></li><li id="menu-item-26696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26696"><a href="https://www.refugeecouncil.org.au/settling-in-australia/">Settling in Australia</a></li><li id="menu-item-26691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26691"><a href="https://www.refugeecouncil.org.au/education-employment/">Education &#038; employment</a></li></ul></li><li id="menu-item-31519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31519"><a href="https://www.refugeecouncil.org.au/other-publications/">Reports &#038; other publications</a></li></ul></li><li id="menu-item-31459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31459"><a href="https://www.refugeecouncil.org.au/campaigns/">Campaigns</a><ul class="sub-menu"><li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a href="https://action.refugeecouncil.org.au/505">Answer the SOS &#8211; Support the forgotten 505</a></li><li id="menu-item-34060" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34060"><a href="https://www.refugeecouncil.org.au/canada/">Operation #NotForgotten</a></li><li id="menu-item-1260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260"><a href="https://action.refugeecouncil.org.au/join">Join Us</a></li><li id="menu-item-33559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33559"><a href="https://action.refugeecouncil.org.au/self_representation">Join the refugee self-Representation list</a></li></ul></li><li id="menu-item-24577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24577"><a href="https://www.refugeecouncil.org.au/our-community/">Our community</a><ul class="sub-menu"><li id="menu-item-29931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29931"><a href="https://www.refugeecouncil.org.au/members-hub/">Members</a></li><li id="menu-item-29930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29930"><a href="https://www.refugeecouncil.org.au/refugees-hub/">Refugees &#038; people seeking asylum</a></li><li id="menu-item-36453" class="highlight-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-36453"><a href="https://www.refugeecouncil.org.au/refugee-alternatives/">Refugee Alternatives</a></li><li id="menu-item-30128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30128"><a href="https://www.refugeecouncil.org.au/refugee-welcome-zones/">Local government</a></li><li id="menu-item-34426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34426"><a href="https://www.refugeecouncil.org.au/interagency-networks/">Interagency networks</a></li><li id="menu-item-30161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30161"><a href="https://www.refugeecouncil.org.au/students-and-educators/">Students &#038; educators</a><ul class="sub-menu"><li id="menu-item-33560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33560"><a href="https://www.refugeecouncil.org.au/face-to-face/">Face-to-Face: Schools &#038; community program</a></li><li id="menu-item-29929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29929"><a href="https://www.refugeecouncil.org.au/students/">Students</a></li><li id="menu-item-30162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30162"><a href="https://www.refugeecouncil.org.au/teachers/">Teachers</a></li><li id="menu-item-29933" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29933"><a href="https://www.refugeecouncil.org.au/educationsig/">Refugee Education Special Interest Group</a></li><li id="menu-item-30165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30165"><a href="https://www.refugeecouncil.org.au/researchers/">Researchers</a></li></ul></li><li id="menu-item-31504" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31504"><a href="https://www.refugeecouncil.org.au/employing-refugees/">Employers</a></li></ul></li><li id="menu-item-24544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24544"><a href="https://www.refugeecouncil.org.au/media-publications/">Media &#038; publications</a><ul class="sub-menu"><li id="menu-item-30147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li id="menu-item-29462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29462"><a href="https://www.refugeecouncil.org.au/media-releases/">Media releases</a></li><li id="menu-item-24649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24649"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li id="menu-item-30414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30414"><a href="https://www.refugeecouncil.org.au/publications/">Publications</a><ul class="sub-menu"><li id="menu-item-26567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26567"><a href="https://www.refugeecouncil.org.au/reports/">Reports</a></li><li id="menu-item-28605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28605"><a href="https://www.refugeecouncil.org.au/submissions/">Submissions</a></li><li id="menu-item-29608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29608"><a href="https://www.refugeecouncil.org.au/bright-ideas/">Bright ideas</a></li><li id="menu-item-24851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24851"><a href="https://www.refugeecouncil.org.au/category/speeches/">Speeches</a></li></ul></li></ul></li><li id="menu-item-34649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34649"><a href="https://www.refugeecouncil.org.au/resources/">Resources</a><ul class="sub-menu"><li id="menu-item-34650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34650"><a href="https://www.refugeecouncil.org.au/services/">Service directories</a></li><li id="menu-item-34652" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34652"><a href="https://www.refugeecouncil.org.au/migration-advice/">Legal or migration advice</a></li><li id="menu-item-34654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34654"><a href="https://www.refugeecouncil.org.au/factsheets/">Information and fact sheets</a></li><li id="menu-item-34655" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34655"><a href="https://www.refugeecouncil.org.au/donating-goods/">Donating goods</a></li><li id="menu-item-34656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34656"><a href="https://www.refugeecouncil.org.au/films/">Films on refugees</a></li><li id="menu-item-34657" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34657"><a href="https://www.refugeecouncil.org.au/books/">Books about refugees</a></li></ul></li><li id="menu-item-26737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26737"><a href="https://action.refugeecouncil.org.au/donate">Donate</a></li></ul></nav><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.refugeecouncil.org.au/" method="get"><input name="s" type="text" value="" placeholder="Search" /><button type="submit" class="gridlove-button-search">Search</button></form></li></ul></li></ul></div></div></div><div id="gridlove-header-sticky" class="gridlove-header-sticky"><div class="container"><div class="gridlove-slot-l"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://www.refugeecouncil.org.au/" rel="home"><img class="gridlove-logo-mini" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/RCOA-logo-colour_WEB-e1622796732313.jpg" alt="Refugee Council of Australia"></a></span></div></div><div class="gridlove-slot-c"><nav class="gridlove-main-navigation"><ul id="menu-main-menu-1" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24545"><a href="https://www.refugeecouncil.org.au/get-facts/">Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34140"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29463"><a href="https://www.refugeecouncil.org.au/world/">Refugees in the world</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30113"><a href="https://www.refugeecouncil.org.au/refugees-in-australia/">Refugees in Australia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.refugeecouncil.org.au/asylum/">Asylum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29472"><a href="https://www.refugeecouncil.org.au/offshore-processing/">Offshore processing</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26606"><a href="https://www.refugeecouncil.org.au/detention/">Detention</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29471"><a href="https://www.refugeecouncil.org.au/resettlement/">Resettled refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26696"><a href="https://www.refugeecouncil.org.au/settling-in-australia/">Settling in Australia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26691"><a href="https://www.refugeecouncil.org.au/education-employment/">Education &#038; employment</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31519"><a href="https://www.refugeecouncil.org.au/other-publications/">Reports &#038; other publications</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31459"><a href="https://www.refugeecouncil.org.au/campaigns/">Campaigns</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a href="https://action.refugeecouncil.org.au/505">Answer the SOS &#8211; Support the forgotten 505</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34060"><a href="https://www.refugeecouncil.org.au/canada/">Operation #NotForgotten</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260"><a href="https://action.refugeecouncil.org.au/join">Join Us</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33559"><a href="https://action.refugeecouncil.org.au/self_representation">Join the refugee self-Representation list</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24577"><a href="https://www.refugeecouncil.org.au/our-community/">Our community</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29931"><a href="https://www.refugeecouncil.org.au/members-hub/">Members</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29930"><a href="https://www.refugeecouncil.org.au/refugees-hub/">Refugees &#038; people seeking asylum</a></li><li class="highlight-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-36453"><a href="https://www.refugeecouncil.org.au/refugee-alternatives/">Refugee Alternatives</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30128"><a href="https://www.refugeecouncil.org.au/refugee-welcome-zones/">Local government</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34426"><a href="https://www.refugeecouncil.org.au/interagency-networks/">Interagency networks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30161"><a href="https://www.refugeecouncil.org.au/students-and-educators/">Students &#038; educators</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33560"><a href="https://www.refugeecouncil.org.au/face-to-face/">Face-to-Face: Schools &#038; community program</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29929"><a href="https://www.refugeecouncil.org.au/students/">Students</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30162"><a href="https://www.refugeecouncil.org.au/teachers/">Teachers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29933"><a href="https://www.refugeecouncil.org.au/educationsig/">Refugee Education Special Interest Group</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30165"><a href="https://www.refugeecouncil.org.au/researchers/">Researchers</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31504"><a href="https://www.refugeecouncil.org.au/employing-refugees/">Employers</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24544"><a href="https://www.refugeecouncil.org.au/media-publications/">Media &#038; publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29462"><a href="https://www.refugeecouncil.org.au/media-releases/">Media releases</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24649"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30414"><a href="https://www.refugeecouncil.org.au/publications/">Publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26567"><a href="https://www.refugeecouncil.org.au/reports/">Reports</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28605"><a href="https://www.refugeecouncil.org.au/submissions/">Submissions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29608"><a href="https://www.refugeecouncil.org.au/bright-ideas/">Bright ideas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24851"><a href="https://www.refugeecouncil.org.au/category/speeches/">Speeches</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34649"><a href="https://www.refugeecouncil.org.au/resources/">Resources</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34650"><a href="https://www.refugeecouncil.org.au/services/">Service directories</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34652"><a href="https://www.refugeecouncil.org.au/migration-advice/">Legal or migration advice</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34654"><a href="https://www.refugeecouncil.org.au/factsheets/">Information and fact sheets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34655"><a href="https://www.refugeecouncil.org.au/donating-goods/">Donating goods</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34656"><a href="https://www.refugeecouncil.org.au/films/">Films on refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34657"><a href="https://www.refugeecouncil.org.au/books/">Books about refugees</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26737"><a href="https://action.refugeecouncil.org.au/donate">Donate</a></li></ul></nav></div><div class="gridlove-slot-r"><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.refugeecouncil.org.au/" method="get"><input name="s" type="text" value="" placeholder="Search" /><button type="submit" class="gridlove-button-search">Search</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://www.refugeecouncil.org.au/" rel="home"><img class="gridlove-logo-mini" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/RCOA-logo-colour_WEB-e1622796732313.jpg" alt="Refugee Council of Australia"></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.refugeecouncil.org.au/" method="get"><input name="s" type="text" value="" placeholder="Search" /><button type="submit" class="gridlove-button-search">Search</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div id="cover" class="gridlove-cover-area gridlove-cover-single"><div class="gridlove-cover-item"><div class="gridlove-cover-bg"> <span class="gridlove-cover"> <img width="1500" height="500" src="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green-1500x500.jpg" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="Refugee Welcome Zones with green logo" loading="lazy" srcset="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green.jpg 1500w, https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green-300x100.jpg 300w, https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green-768x256.jpg 768w, https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green-1024x341.jpg 1024w, https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green-370x123.jpg 370w, https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green-270x90.jpg 270w, https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green-740x247.jpg 740w" sizes="(max-width: 1500px) 100vw, 1500px" title="City of Salisbury 1"> </span></div></div></div><div class="container gridlove-ad-below-header"><div class="gridlove-ad"></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-right"><div class="row"><div class="gridlove-share-wrapper"><div class="gridlove-share gridlove-box gridlove-sticky-share"><div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fcity-of-salisbury%2F&amp;t=City%20of%20Salisbury"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fcity-of-salisbury%2F&amp;text=City%20of%20Salisbury"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-reddit" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fcity-of-salisbury%2F&amp;title=City%20of%20Salisbury"><span>Reddit</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fcity-of-salisbury%2F&amp;media=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fwp-content%2Fuploads%2F2019%2F01%2FRWZ-Logo-Green.jpg&amp;description=City%20of%20Salisbury"><span>Pinterest</span></a><a href="mailto:?subject=City%20of%20Salisbury&amp;body=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fcity-of-salisbury%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a></div></div></div><div class="gridlove-content gridlove-single-layout-7"><article id="post-38152" class="gridlove-box box-vm post-38152 post type-post status-publish format-standard has-post-thumbnail hentry category-refugee-welcome-zones tag-local-government tag-refugee-welcome-zones tag-south-australia"><div class="box-inner-p-bigger box-single"><div class="entry-header"><div id="gridlove-breadcrumbs" class="gridlove-breadcrumbs"><span><a title="Go to Refugee Council of Australia." href="https://www.refugeecouncil.org.au" class="home"><span>Home</span></a></span> &gt; <span><a title="Go to the Our community category archives." href="https://www.refugeecouncil.org.au/category/our-community/" class="taxonomy category"><span>Our community</span></a></span> &gt; <span><a title="Go to the Refugee Welcome Zones category archives." href="https://www.refugeecouncil.org.au/category/our-community/refugee-welcome-zones/" class="taxonomy category"><span>Refugee Welcome Zones</span></a></span> &gt; <span class="post post-post current-item">City of Salisbury</span></div><div class="entry-category"> <a href="https://www.refugeecouncil.org.au/category/our-community/refugee-welcome-zones/" class="gridlove-cat gridlove-cat-669">Refugee Welcome Zones</a></div><h1 class="entry-title">City of Salisbury</h1><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">29 August 2022</span></div><div class="meta-item meta-rtime">2 min read</div></div></div><div class="entry-content"><div class="pf-content"><p><a href="https://www.salisbury.sa.gov.au/" target="_blank" rel="noopener"><img class=" wp-image-38153 alignleft" src="https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis-300x251.png" alt="Salis" width="274" height="229" srcset="https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis-300x251.png 300w, https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis-1024x858.png 1024w, https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis-768x644.png 768w, https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis-1536x1287.png 1536w, https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis-2048x1716.png 2048w, https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis-370x310.png 370w, https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis-270x226.png 270w, https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis-570x478.png 570w, https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis-740x620.png 740w" sizes="(max-width: 274px) 100vw, 274px" title="City of Salisbury 2"></a>City of Salisbury is a local government area located 25 kilometres north of Adelaide. It spans 161km2 of unique landscapes; from the shores of Gulf St Vincent to the Para Escarpment to the foothills of Mount Lofty Ranges. The City of Salisbury consists of 32 suburbs and is home to approximately 141,000 residents.</p><p>The population is rich in cultural diversity, with almost 40% of its population born outside Australia. The City of Salisbury is proud to be a Refugee Welcome Zone, a Welcoming City and an Intercultural City. Over 60% of refugees entering South Australia settle in the Salisbury area.</p><p>Our City is recognised as a national leader in a range of industries including water sustainability, defence, electronics and technology as well as being a centre for manufacturing, distribution and warehousing. Beautiful parks, reserves and wetlands are abundant in Salisbury.<br /> City of Salisbury has an <a href="https://www.salisbury.sa.gov.au/assets/files/assets/public/general_documents/live/community/seniors/final_intercultural_strategic_plan_2017.pdf" target="_blank" rel="noopener">Intercultural Strategic Plan</a> that is the framework for building a sense of inclusion in the City. A <a href="https://www.salisbury.sa.gov.au/assets/downloads/CHW/Welcome-to-Salisbury-Information-Booklet.pdf" target="_blank" rel="noopener">Welcome Booklet</a> has been developed as an introductory guide to new residents and is available in 16 languages.</p><p>City of Salisbury hosted the largest Interfaith Blessing held in South Australia to date as part of its opening of its new Salisbury Community Hub and continues to reach its diverse community through members of the Interfaith Network.</p><p>The Salisbury Intercultural Community Alliance and Salisbury Intercultural Strategic Alliance are networks of community and sector leaders, respectfully, who work together with Council staff on improving the sense of welcoming.</p><p>City of Salisbury is the first and only accredited Intercultural City and member of the Intercultural Cities Network and is also a committed Welcoming City.</p><p>The council celebrates Refugee Week and Harmony Week with celebrations of the cultural diversity of its population.</p><p><img loading="lazy" class="wp-image-38156  aligncenter" src="https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis2-1024x685.jpg" alt="Salis " width="447" height="299" srcset="https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis2-1024x685.jpg 1024w, https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis2-300x201.jpg 300w, https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis2-768x513.jpg 768w, https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis2-370x247.jpg 370w, https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis2-270x180.jpg 270w, https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis2-570x381.jpg 570w, https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis2-740x495.jpg 740w, https://www.refugeecouncil.org.au/wp-content/uploads/2022/08/salis2.jpg 1104w" sizes="(max-width: 447px) 100vw, 447px" title="City of Salisbury 3"></p><div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &amp; Email" class="pf-button-img" style="width: 16px;height: 16px;" title="City of Salisbury 4"><span id="printfriendly-text2" class="pf-button-text">Print this</span></a></div></div><div class="entry-tags"> <a href="https://www.refugeecouncil.org.au/tag/local-government/" rel="tag">Local government</a> <a href="https://www.refugeecouncil.org.au/tag/refugee-welcome-zones/" rel="tag">Refugee Welcome Zones</a> <a href="https://www.refugeecouncil.org.au/tag/south-australia/" rel="tag">South Australia</a></div></div></div></article><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">You may also like</h4></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box  post-38129 post type-post status-publish format-standard has-post-thumbnail hentry category-refugee-welcome-zones tag-australian-capital-territory tag-local-government tag-refugee-welcome-zones"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/australian-capital-territory/" title="Australian Capital Territory"><img width="385" height="300" src="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Refugee Welcome Zones with green logo" loading="lazy" title="Australian Capital Territory 5"></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://www.refugeecouncil.org.au/category/our-community/refugee-welcome-zones/" class="gridlove-cat gridlove-cat-669">Refugee Welcome Zones</a></div><h2 class="entry-title h3"><a href="https://www.refugeecouncil.org.au/australian-capital-territory/">Australian Capital Territory</a></h2><div class="entry-content"><p>The ACT is a vibrant planned out city, with elegant gardens and mountain top views of its geometrical landscape. Home to the Parliament House of Australia and government department offices the ACT is the centre of the...</p></div></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">23 August 2022</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box  post-38123 post type-post status-publish format-standard has-post-thumbnail hentry category-refugee-welcome-zones tag-local-government tag-refugee-welcome-zones tag-victoria"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/mornington-peninsula-shire/" title="Mornington Peninsula Shire"><img width="385" height="300" src="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Refugee Welcome Zones with green logo" loading="lazy" title="Mornington Peninsula Shire 10"></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://www.refugeecouncil.org.au/category/our-community/refugee-welcome-zones/" class="gridlove-cat gridlove-cat-669">Refugee Welcome Zones</a></div><h2 class="entry-title h3"><a href="https://www.refugeecouncil.org.au/mornington-peninsula-shire/">Mornington Peninsula Shire</a></h2><div class="entry-content"><p>The Mornington Peninsula Shire is a proud signatory to the Refugee Welcome Zone Commitment (signed in 2013).   Currently, the Mornington Peninsula Shire has committed to various ways in which we support and welcome...</p></div></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">23 August 2022</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box  post-38120 post type-post status-publish format-standard has-post-thumbnail hentry category-refugee-welcome-zones tag-local-government tag-refugee-welcome-zones tag-victoria"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/macedon-ranges-shire-council/" title="Macedon Ranges Shire Council"><img width="385" height="300" src="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Refugee Welcome Zones with green logo" loading="lazy" title="Macedon Ranges Shire Council 15"></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://www.refugeecouncil.org.au/category/our-community/refugee-welcome-zones/" class="gridlove-cat gridlove-cat-669">Refugee Welcome Zones</a></div><h2 class="entry-title h3"><a href="https://www.refugeecouncil.org.au/macedon-ranges-shire-council/">Macedon Ranges Shire Council</a></h2><div class="entry-content"><p>Community Vision “With our unique regional identity, Macedon Ranges Shire embodies a caring, resilient approach to community through our robust local economy, protection of the natural environment and a collaborative...</p></div></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">23 August 2022</span></div></div></div></article></div></div></div></div></div><div class="gridlove-sidebar"><div id="text-9" class="widget gridlove-box widget_text"><h4 class="widget-title">Contact</h4><div class="textwidget"><p>Want to find out more about Refugee Welcome Zones? <a href="manager@refugeecouncil.org.au">Contact us by email</a> or by phone <a href="tel:0292119333">(02)92119333</a></p></div></div><div id="gridlove_posts_widget-11" class="widget gridlove-box gridlove_posts_widget"><h4 class="widget-title">Recent Posts</h4><div class="gridlove-posts-widget "><article class="post-38129 post type-post status-publish format-standard has-post-thumbnail hentry category-refugee-welcome-zones tag-australian-capital-territory tag-local-government tag-refugee-welcome-zones"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/australian-capital-territory/" title="Australian Capital Territory"> <img width="80" height="60" src="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Refugee Welcome Zones with green logo" loading="lazy" title="Australian Capital Territory 20"> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/australian-capital-territory/">Australian Capital Territory</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">23 August 2022</span></div></div></div></article><article class="post-38123 post type-post status-publish format-standard has-post-thumbnail hentry category-refugee-welcome-zones tag-local-government tag-refugee-welcome-zones tag-victoria"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/mornington-peninsula-shire/" title="Mornington Peninsula Shire"> <img width="80" height="60" src="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Refugee Welcome Zones with green logo" loading="lazy" title="Mornington Peninsula Shire 21"> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/mornington-peninsula-shire/">Mornington Peninsula Shire</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">23 August 2022</span></div></div></div></article><article class="post-38120 post type-post status-publish format-standard has-post-thumbnail hentry category-refugee-welcome-zones tag-local-government tag-refugee-welcome-zones tag-victoria"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/macedon-ranges-shire-council/" title="Macedon Ranges Shire Council"> <img width="80" height="60" src="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Refugee Welcome Zones with green logo" loading="lazy" title="Macedon Ranges Shire Council 22"> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/macedon-ranges-shire-council/">Macedon Ranges Shire Council</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">23 August 2022</span></div></div></div></article><article class="post-38117 post type-post status-publish format-standard has-post-thumbnail hentry category-refugee-welcome-zones tag-local-government tag-refugee-welcome-zones tag-victoria"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/latrobe-city-council/" title="Latrobe City Council"> <img width="80" height="60" src="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Refugee Welcome Zones with green logo" loading="lazy" title="Latrobe City Council 23"> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/latrobe-city-council/">Latrobe City Council</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">23 August 2022</span></div></div></div></article><article class="post-38112 post type-post status-publish format-standard has-post-thumbnail hentry category-refugee-welcome-zones tag-local-government tag-refugee-welcome-zones tag-victoria"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/wyndham-city-council/" title="Wyndham City Council"> <img width="80" height="60" src="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RWZ-Logo-Green-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Refugee Welcome Zones with green logo" loading="lazy" title="Wyndham City Council 24"> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/wyndham-city-council/">Wyndham City Council</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">23 August 2022</span></div></div></div></article></div></div></div></div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-4 col-md-6 col-sm-12"><div id="media_image-2" class="widget widget_media_image"><a href="https://www.refugeecouncil.org.au"><img width="244" height="71" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/rcoa-logo-reversed.png" class="image wp-image-24807  attachment-full size-full" alt="Reverse logo of Refugee Council of Australia" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="text-2" class="widget widget_text"><div class="textwidget"><p><span class="LrzXr">Suite 4A6,</span> 410 Elizabeth Street<br /> Surry Hills 2010<br /> NSW Australia<br /> Phone: +61 (02) 9211 9333<br /> Fax: +61 (02) 9211 9288</p></div></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="mks_social_widget-2" class="widget mks_social_widget"><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/pages/Refugee-Council-of-Australia-RCOA/157472830949702" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>facebook</span></a></li><li><a href="https://twitter.com/OzRefugeeCounc" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/channel/UC4EKeR-Wr3tGQ9yYfQjGJyA" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/refugee_council/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>instagram</span></a></li></ul></div><div id="nav_menu-23" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-29148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29148"><a href="https://www.refugeecouncil.org.au/">Home</a></li><li id="menu-item-30140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30140"><a href="https://www.refugeecouncil.org.au/resources/">Resources</a></li><li id="menu-item-30141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30141"><a href="https://action.refugeecouncil.org.au/donate">Donate</a></li><li id="menu-item-29149" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29149"><a href="https://www.refugeecouncil.org.au/contact-us/">Contact Us</a></li><li id="menu-item-29147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29147"><a href="https://www.refugeecouncil.org.au/privacy-policy/">Privacy Policy</a></li></ul></div></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="join_button"> <a href="https://action.refugeecouncil.org.au/join">Join Us</a></div></div></div><div id="nav_menu-26" class="widget widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-30142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30142"><a href="http://www.refugeefoundation.org.au/">Refugee Foundation</a></li><li id="menu-item-30143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30143"><a href="http://www.refugeeweek.org.au/">Refugee Week</a></li><li id="menu-item-30144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30144"><a href="https://refugeealternatives.org.au/">Refugee Alternatives</a></li></ul></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center"><strong>We acknowledge the traditional owners of the land we work on - the Gadigal people of the Eora nation, and the Wurrundjeri people of the Kulin nation. We pay respects to elders past and present, and acknowledge sovereignty was never ceded. We also acknowledge the unique role Aboriginal &amp; Torres Strait Islander people have in welcoming refugees and people seeking asylum to this land.</strong></p></div></div></div> <button class="gridlove-button back-to-top"><i class="fa fa-chevron-up"></i></button><div class="gridlove-sidebar-action-wrapper"> <span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-main-menu-2" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24545"><a href="https://www.refugeecouncil.org.au/get-facts/">Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34140"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29463"><a href="https://www.refugeecouncil.org.au/world/">Refugees in the world</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30113"><a href="https://www.refugeecouncil.org.au/refugees-in-australia/">Refugees in Australia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.refugeecouncil.org.au/asylum/">Asylum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29472"><a href="https://www.refugeecouncil.org.au/offshore-processing/">Offshore processing</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26606"><a href="https://www.refugeecouncil.org.au/detention/">Detention</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29471"><a href="https://www.refugeecouncil.org.au/resettlement/">Resettled refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26696"><a href="https://www.refugeecouncil.org.au/settling-in-australia/">Settling in Australia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26691"><a href="https://www.refugeecouncil.org.au/education-employment/">Education &#038; employment</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31519"><a href="https://www.refugeecouncil.org.au/other-publications/">Reports &#038; other publications</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31459"><a href="https://www.refugeecouncil.org.au/campaigns/">Campaigns</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a href="https://action.refugeecouncil.org.au/505">Answer the SOS &#8211; Support the forgotten 505</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34060"><a href="https://www.refugeecouncil.org.au/canada/">Operation #NotForgotten</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260"><a href="https://action.refugeecouncil.org.au/join">Join Us</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33559"><a href="https://action.refugeecouncil.org.au/self_representation">Join the refugee self-Representation list</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24577"><a href="https://www.refugeecouncil.org.au/our-community/">Our community</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29931"><a href="https://www.refugeecouncil.org.au/members-hub/">Members</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29930"><a href="https://www.refugeecouncil.org.au/refugees-hub/">Refugees &#038; people seeking asylum</a></li><li class="highlight-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-36453"><a href="https://www.refugeecouncil.org.au/refugee-alternatives/">Refugee Alternatives</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30128"><a href="https://www.refugeecouncil.org.au/refugee-welcome-zones/">Local government</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34426"><a href="https://www.refugeecouncil.org.au/interagency-networks/">Interagency networks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30161"><a href="https://www.refugeecouncil.org.au/students-and-educators/">Students &#038; educators</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33560"><a href="https://www.refugeecouncil.org.au/face-to-face/">Face-to-Face: Schools &#038; community program</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29929"><a href="https://www.refugeecouncil.org.au/students/">Students</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30162"><a href="https://www.refugeecouncil.org.au/teachers/">Teachers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29933"><a href="https://www.refugeecouncil.org.au/educationsig/">Refugee Education Special Interest Group</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30165"><a href="https://www.refugeecouncil.org.au/researchers/">Researchers</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31504"><a href="https://www.refugeecouncil.org.au/employing-refugees/">Employers</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24544"><a href="https://www.refugeecouncil.org.au/media-publications/">Media &#038; publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29462"><a href="https://www.refugeecouncil.org.au/media-releases/">Media releases</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24649"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30414"><a href="https://www.refugeecouncil.org.au/publications/">Publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26567"><a href="https://www.refugeecouncil.org.au/reports/">Reports</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28605"><a href="https://www.refugeecouncil.org.au/submissions/">Submissions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29608"><a href="https://www.refugeecouncil.org.au/bright-ideas/">Bright ideas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24851"><a href="https://www.refugeecouncil.org.au/category/speeches/">Speeches</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34649"><a href="https://www.refugeecouncil.org.au/resources/">Resources</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34650"><a href="https://www.refugeecouncil.org.au/services/">Service directories</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34652"><a href="https://www.refugeecouncil.org.au/migration-advice/">Legal or migration advice</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34654"><a href="https://www.refugeecouncil.org.au/factsheets/">Information and fact sheets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34655"><a href="https://www.refugeecouncil.org.au/donating-goods/">Donating goods</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34656"><a href="https://www.refugeecouncil.org.au/films/">Films on refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34657"><a href="https://www.refugeecouncil.org.au/books/">Books about refugees</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26737"><a href="https://action.refugeecouncil.org.au/donate">Donate</a></li></ul></div></div></div><div class="gridlove-sidebar-action-overlay"></div><div id="pum-37271" class="pum pum-overlay pum-theme-34986 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:37271,&quot;slug&quot;:&quot;election-signup-2&quot;,&quot;theme_id&quot;:34986,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-37271&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:null,&quot;path&quot;:true,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:true}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_37271"><div id="popmake-37271" class="pum-container popmake theme-34986 pum-responsive pum-responsive-medium responsive size-medium"><div id="pum_popup_title_37271" class="pum-title popmake-title"> Stay informed</div><div class="pum-content popmake-content" tabindex="0"><p>[dummy text] We need you to sign up to &#8230;</p><div class='gf_browser_unknown gform_wrapper gravity-theme' id='gform_wrapper_7' ><form method='post' enctype='multipart/form-data'  id='gform_7'  action='/city-of-salisbury/' > <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class='gform_body gform-body'><div id='gform_fields_7' class='gform_fields top_label form_sublabel_below description_below'><fieldset id="field_7_3"  class="gfield gfield--width-full field_sublabel_hidden_label field_description_below gfield_visibility_visible"  data-js-reload="field_7_3"><legend class='gfield_label gfield_label_before_complex'  >Name</legend><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_7_3'> <span id='input_7_3_3_container' class='name_first' > <input type='text' name='input_3.3' id='input_7_3_3' value=''   aria-required='false'   placeholder='First name'  /> <label for='input_7_3_3' class='hidden_sub_label screen-reader-text'>First</label> </span> <span id='input_7_3_6_container' class='name_last' > <input type='text' name='input_3.6' id='input_7_3_6' value=''   aria-required='false'   placeholder='Last name'  /> <label for='input_7_3_6' class='hidden_sub_label screen-reader-text'>Last</label> </span></div></fieldset><div id="field_7_1"  class="gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_7_1"><label class='gfield_label' for='input_7_1' >Email<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></label><div class='ginput_container ginput_container_email'> <input name='input_1' id='input_7_1' type='text' value='' class='large'   placeholder='Email Address' aria-required="true" aria-invalid="false"  /></div></div><fieldset id="field_7_2"  class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_7_2"><legend class='gfield_label gfield_label_before_complex'  >Consent<span class="gfield_required"><span class="gfield_required gfield_required_text">(Required)</span></span></legend><div class='ginput_container ginput_container_consent'><input name='input_2.1' id='input_7_2_1' type='checkbox' value='1'   aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_7_2_1' >Yes, I would like to receive communications by email.</label><span class="gfield_required gfield_required_text">(Required)</span><input type='hidden' name='input_2.2' value='Yes, I would like to receive communications by email.' class='gform_hidden' /><input type='hidden' name='input_2.3' value='1' class='gform_hidden' /></div></fieldset><div id="field_7_4"  class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_7_4"><label class='gfield_label' for='input_7_4' >Email</label><div class='ginput_container'><input name='input_4' id='input_7_4' type='text' value='' /></div><div class='gfield_description' id='gfield_description_7_4'>This field is for validation purposes and should be left unchanged.</div></div></div></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_7' class='gform_button button' value='Submit'  onclick='if(window["gf_submitting_7"]){return false;}  window["gf_submitting_7"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_7"]){return false;} window["gf_submitting_7"]=true;  jQuery("#gform_7").trigger("submit",[true]); }' /> <input type='hidden' class='gform_hidden' name='is_submit_7' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='7' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_7' value='WyJ7XCIyLjFcIjpcIjcwZDhmMDA2NGM1ZWU5ZTU2MGI5ODk2NGU0M2M3YjUwXCIsXCIyLjJcIjpcIjVlNjZlMzU5YWI1OWJlY2M1ZDNkYmRjZTEwZDQ0MjgxXCIsXCIyLjNcIjpcIjcwZDhmMDA2NGM1ZWU5ZTU2MGI5ODk2NGU0M2M3YjUwXCJ9IiwiMzY2NmZmYjY0ZGRkODg1NGE3Y2JjNDg3MjdhNjU1OTEiXQ==' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_7' id='gform_target_page_number_7' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_7' id='gform_source_page_number_7' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div></form></div><p>The election scorecard should have downloaded (even if you do not sign up).</p><p>&nbsp;</p></div> <button type="button" class="pum-close popmake-close" aria-label="Close"> CLOSE </button></div></div> <!-- GTM Container placement set to footer --> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=1" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script type='text/javascript' id='gridlove-main-js-extra'> /* <![CDATA[ */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"200","header_sticky_up":"","logo":"https:\/\/www.refugeecouncil.org.au\/wp-content\/uploads\/2018\/12\/RCOA_logo_WEB.jpg","logo_retina":"https:\/\/www.refugeecouncil.org.au\/wp-content\/uploads\/2018\/12\/RCOA-logo-colour_RETINA.jpg","logo_mini":"https:\/\/www.refugeecouncil.org.au\/wp-content\/uploads\/2018\/12\/RCOA-logo-colour_WEB-e1622796732313.jpg","logo_mini_retina":"https:\/\/www.refugeecouncil.org.au\/wp-content\/uploads\/2018\/12\/RCOA-logo-colour_RETINA.jpg","gridlove_gallery":"1","responsive_secondary_nav":"1","responsive_more_link":"More","responsive_social_nav":""};
/* ]]> */ </script> <script   type='text/javascript' src='https://www.refugeecouncil.org.au/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script   type='text/javascript' src='https://www.refugeecouncil.org.au/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script   type='text/javascript' src='https://www.refugeecouncil.org.au/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='popup-maker-site-js-extra'> /* <![CDATA[ */
var pum_vars = {"version":"1.16.7","pm_dir_url":"https:\/\/www.refugeecouncil.org.au\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.refugeecouncil.org.au\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.refugeecouncil.org.au\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"34986","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.refugeecouncil.org.au\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.refugeecouncil.org.au\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-37271":{"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":"","do_default":true}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-37271","key":"","session":null,"path":true,"time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"34986","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","id":37271,"slug":"election-signup-2"}};
/* ]]> */ </script> <script   defer type='text/javascript' src='https://www.refugeecouncil.org.au/wp-content/plugins/popup-maker/assets/js/site.min.js?defer#038;siteground-async=1' id='popup-maker-site-js'></script> <script defer src="https://www.refugeecouncil.org.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-4c542f1ed10c3a7146671176ead5508a.js"></script><script type="text/javascript"> gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 7) {if(typeof Placeholders != 'undefined'){
 Placeholders.enable();
 }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } ); </script><script type="text/javascript"> gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [7, 1]) } ); </script></body></html>