<!DOCTYPE html><html lang="en-AU" prefix="og: https://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.refugeecouncil.org.au/xmlrpc.php"><link rel="profile" href="https://gmpg.org/xfn/11" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || [];
//]]> </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home --><title>Submission on the Ending Indefinite and Arbitrary Immigration Detention Bill 2021 - Refugee Council of Australia</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Hind';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/hind/v11/5aU19_a8oxmIfMJaERKSiA.ttf) format('truetype');
}
@font-face {
 font-family: 'Hind';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/hind/v11/5aU69_a8oxmIdGd4AQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Hind';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/hind/v11/5aU19_a8oxmIfJpbERKSiA.ttf) format('truetype');
}
@font-face {
 font-family: 'Hind';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/hind/v11/5aU19_a8oxmIfLZcERKSiA.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://fonts.gstatic.com/s/hind/v11/5aU69_a8oxmIdGl4BDGwgDI.woff2" crossorigin/><link rel="preload" as="font" href="https://www.refugeecouncil.org.au/wp-content/plugins/meks-smart-social-widget/css/fonts/socicon.woff" crossorigin/><link rel="preload" as="font" href="https://www.refugeecouncil.org.au/wp-content/themes/gridlove/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin/><link rel="preload" as="font" href="https://www.refugeecouncil.org.au/wp-content/plugins/daftplug-instantify/public/assets/css/fonts/daftplug-normal.woff" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-b88ce69c4e1231f5e01e4ac7ed5ed422" href="https://www.refugeecouncil.org.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-b88ce69c4e1231f5e01e4ac7ed5ed422.css" media="all" /><link rel="preload" href="https://www.refugeecouncil.org.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-b88ce69c4e1231f5e01e4ac7ed5ed422.css" as="style"><meta name="description" content="Read the submission here"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.refugeecouncil.org.au/submission-on-the-ending-indefinite-and-arbitrary-immigration-detention-bill-2021/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Submission on the Ending Indefinite and Arbitrary Immigration Detention Bill 2021 - Refugee Council of Australia" /><meta property="og:description" content="Read the submission here" /><meta property="og:url" content="https://www.refugeecouncil.org.au/submission-on-the-ending-indefinite-and-arbitrary-immigration-detention-bill-2021/" /><meta property="og:site_name" content="Refugee Council of Australia" /><meta property="article:publisher" content="https://www.facebook.com/pages/Refugee-Council-of-Australia-RCOA/157472830949702" /><meta property="article:tag" content="arbitrary detention" /><meta property="article:tag" content="Asylum" /><meta property="article:tag" content="Detention" /><meta property="article:tag" content="submission" /><meta property="article:section" content="Submissions" /><meta property="og:image" content="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/Detention-fence.jpg" /><meta property="og:image:secure_url" content="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/Detention-fence.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta property="og:image:alt" content="Detention fence against blue sky" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-02-22T14:04:40+10:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Submission on the Ending Indefinite and Arbitrary Immigration Detention Bill 2021 - Refugee Council of Australia" /><meta name="twitter:description" content="Read the submission here" /><meta name="twitter:site" content="@OzRefugeeCounc" /><meta name="twitter:creator" content="@OzRefugeeCounc" /><meta name="twitter:image" content="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/Detention-fence.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Sahar Okhovat" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="1 minute" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.refugeecouncil.org.au/#place","address":{"@type":"PostalAddress","streetAddress":"Suite 4A6, 410 Elizabeth Street","addressLocality":"Surry Hills","addressRegion":"New South Wales","postalCode":"2010","addressCountry":"Australia"}},{"@type":["NGO","Organization"],"@id":"https://www.refugeecouncil.org.au/#organization","name":"Refugee Council for Australia","url":"https://www.refugeecouncil.org.au","address":{"@type":"PostalAddress","streetAddress":"Suite 4A6, 410 Elizabeth Street","addressLocality":"Surry Hills","addressRegion":"New South Wales","postalCode":"2010","addressCountry":"Australia"},"logo":{"@type":"ImageObject","@id":"https://www.refugeecouncil.org.au/#logo","url":"https://www.refugeecouncil.org.au/wp-content/uploads/2019/02/RCOA-logo-image.jpg","caption":"Refugee Council for Australia","inLanguage":"en-AU","width":"200","height":"175"},"location":{"@id":"https://www.refugeecouncil.org.au/#place"}},{"@type":"WebSite","@id":"https://www.refugeecouncil.org.au/#website","url":"https://www.refugeecouncil.org.au","name":"Refugee Council for Australia","publisher":{"@id":"https://www.refugeecouncil.org.au/#organization"},"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/Detention-fence.jpg","url":"https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/Detention-fence.jpg","width":"1024","height":"768","caption":"Detention fence against blue sky","inLanguage":"en-AU"},{"@type":"Person","@id":"https://www.refugeecouncil.org.au/author/sahar-okhovat/","name":"Sahar Okhovat","url":"https://www.refugeecouncil.org.au/author/sahar-okhovat/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/ea5238d8882ca2d204afbff74e11b2fb?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/ea5238d8882ca2d204afbff74e11b2fb?s=96&amp;d=mm&amp;r=g","caption":"Sahar Okhovat","inLanguage":"en-AU"},"worksFor":{"@id":"https://www.refugeecouncil.org.au/#organization"}},{"@type":"WebPage","@id":"https://www.refugeecouncil.org.au/submission-on-the-ending-indefinite-and-arbitrary-immigration-detention-bill-2021/#webpage","url":"https://www.refugeecouncil.org.au/submission-on-the-ending-indefinite-and-arbitrary-immigration-detention-bill-2021/","name":"Submission on the Ending Indefinite and Arbitrary Immigration Detention Bill 2021 - Refugee Council of Australia","datePublished":"2022-02-22T14:04:40+10:00","dateModified":"2022-02-22T14:04:40+10:00","author":{"@id":"https://www.refugeecouncil.org.au/author/sahar-okhovat/"},"isPartOf":{"@id":"https://www.refugeecouncil.org.au/#website"},"primaryImageOfPage":{"@id":"https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/Detention-fence.jpg"},"inLanguage":"en-AU"},{"@type":"BlogPosting","headline":"Submission on the Ending Indefinite and Arbitrary Immigration Detention Bill 2021 - Refugee Council of","datePublished":"2022-02-22T14:04:40+10:00","dateModified":"2022-02-22T14:04:40+10:00","author":{"@id":"https://www.refugeecouncil.org.au/author/sahar-okhovat/"},"publisher":{"@id":"https://www.refugeecouncil.org.au/#organization"},"description":"Read the submission here","name":"Submission on the Ending Indefinite and Arbitrary Immigration Detention Bill 2021 - Refugee Council of","@id":"https://www.refugeecouncil.org.au/submission-on-the-ending-indefinite-and-arbitrary-immigration-detention-bill-2021/#richSnippet","isPartOf":{"@id":"https://www.refugeecouncil.org.au/submission-on-the-ending-indefinite-and-arbitrary-immigration-detention-bill-2021/#webpage"},"image":{"@id":"https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/Detention-fence.jpg"},"inLanguage":"en-AU","mainEntityOfPage":{"@id":"https://www.refugeecouncil.org.au/submission-on-the-ending-indefinite-and-arbitrary-immigration-detention-bill-2021/#webpage"}}]}</script> <!-- /Rank Math WordPress SEO plugin --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Refugee Council of Australia &raquo; Feed" href="https://www.refugeecouncil.org.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Refugee Council of Australia &raquo; Submission on the Ending Indefinite and Arbitrary Immigration Detention Bill 2021 Comments Feed" href="https://www.refugeecouncil.org.au/submission-on-the-ending-indefinite-and-arbitrary-immigration-detention-bill-2021/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='extendify-utilities-inline-css' type='text/css'>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</style> <style id='wpmf-single-file-inline-css' type='text/css'> .content-align-center.elementor-widget-wpmf_file_design .wpmf_mce-wrap {text-align: center;}.content-align-left.elementor-widget-wpmf_file_design .wpmf_mce-wrap {text-align: left;}.content-align-right.elementor-widget-wpmf_file_design .wpmf_mce-wrap {text-align: right;}.wpmf-defile{display: inline-block; float:none !important}.wpmf-defile span.wpmf_mce-single-child{float:left} </style> <style id='gridlove-main-inline-css' type='text/css'>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</style> <script   type='text/javascript' src='https://www.refugeecouncil.org.au/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.refugeecouncil.org.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.refugeecouncil.org.au/wp-json/wp/v2/posts/36984" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.refugeecouncil.org.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.refugeecouncil.org.au/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.refugeecouncil.org.au/?p=36984' /><link rel="alternate" type="application/json+oembed" href="https://www.refugeecouncil.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fsubmission-on-the-ending-indefinite-and-arbitrary-immigration-detention-bill-2021%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.refugeecouncil.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fsubmission-on-the-ending-indefinite-and-arbitrary-immigration-detention-bill-2021%2F&#038;format=xml" /> <style type="text/css"> @media screen {
 .printfriendly {
 position: relative;
 z-index: 1000;
 margin: 
 0px 0px 0px 0px                     ;
 }
 .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
 font-weight: 600;
 cursor: pointer;
 text-decoration: none;
 border: none;
 -webkit-box-shadow: none;
 -moz-box-shadow: none;
 box-shadow: none;
 outline:none;
 font-size: 14px !important;
 color: #76347d !important;
 }
 .printfriendly.pf-alignleft {
 float: left
 }
 .printfriendly.pf-alignright {
 float: right;
 }
 .printfriendly.pf-aligncenter {
 display: flex;
 align-items: center;
 justify-content: center;
 }
 }
 }
 @media print {
 .printfriendly {
 display: none;
 }
 }
 .pf-button-img {
 border: none;
 -webkit-box-shadow: none; 
 -moz-box-shadow: none; 
 box-shadow: none; 
 padding: 0; 
 margin: 0;
 display: inline; 
 vertical-align: middle;
 } 
 img.pf-button-img + .pf-button-text {
 margin-left: 6px;
 } </style> <style type="text/css" id="pf-excerpt-styles"> .pf-button.pf-button-excerpt {
 display: none;
 } </style> <style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } </style> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var dataLayer_content = {"pageTitle":"Submission on the Ending Indefinite and Arbitrary Immigration Detention Bill 2021 - Refugee Council of Australia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["submissions"],"pageAttributes":["arbitrary-detention","asylum","detention","submission"],"pagePostAuthor":"Sahar Okhovat","pagePostDate":"22 February 2022","pagePostDateYear":"2022","pagePostDateMonth":"02","pagePostDateDay":"22"};
 dataLayer.push( dataLayer_content );//]]> </script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M69H9TH');//]]> </script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" href="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" sizes="32x32" /><link rel="icon" href="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" /><meta name="msapplication-TileImage" content="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" /> <style type="text/css" id="wp-custom-css">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</style><link rel="dns-prefetch" href="//fonts.gstatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//fonts.googleapis.com/" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//form.123formbuilder.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//youtube.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//googletagmanager.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//connect.facebook.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//facebook.com" data-set-by="SiteGround Optimizer"/></head><body class="post-template-default single single-post postid-36984 single-format-standard wp-embed-responsive chrome gridlove-cover-overlay-off gridlove-v_2_1 gridlove-child"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><header id="header" class="gridlove-site-header hidden-md-down gridlove-header-wide gridlove-header-shadow"><div class="gridlove-header-top"><div class="container"><div class="gridlove-slot-l"><nav class="secondary-navigation"><ul id="menu-top-menu" class="menu"><li id="menu-item-34420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34420"><a href="https://www.refugeecouncil.org.au/about-us/">About us</a></li><li id="menu-item-34421" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34421"><a href="https://www.refugeecouncil.org.au/contact-us/">Contact us</a></li><li id="menu-item-34422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34422"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li id="menu-item-34423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34423"><a href="https://www.refugeecouncil.org.au/members-hub/">Members hub</a></li><li id="menu-item-34424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34424"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li></ul></nav></div></div></div><div class="gridlove-header-4"><div class="gridlove-header-wrapper"><div class="gridlove-header-middle"><div class="gridlove-slot-c"><div class="gridlove-site-branding  "> <span class="site-title h1"><a href="https://www.refugeecouncil.org.au/" rel="home"><img class="gridlove-logo" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/RCOA_logo_WEB.jpg" alt="Refugee Council of Australia"></a></span></div></div></div></div><div class="gridlove-header-bottom"><div class="gridlove-slot-c"><nav class="gridlove-main-navigation"><ul id="menu-main-menu" class="gridlove-main-nav gridlove-menu"><li id="menu-item-24545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24545"><a href="https://www.refugeecouncil.org.au/get-facts/">Policy</a><ul class="sub-menu"><li id="menu-item-34140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34140"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li id="menu-item-29463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29463"><a href="https://www.refugeecouncil.org.au/world/">Refugees in the world</a></li><li id="menu-item-30113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30113"><a href="https://www.refugeecouncil.org.au/refugees-in-australia/">Refugees in Australia</a><ul class="sub-menu"><li id="menu-item-26599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.refugeecouncil.org.au/asylum/">Asylum</a></li><li id="menu-item-29472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29472"><a href="https://www.refugeecouncil.org.au/offshore-processing/">Offshore processing</a></li><li id="menu-item-26606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26606"><a href="https://www.refugeecouncil.org.au/detention/">Detention</a></li><li id="menu-item-29471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29471"><a href="https://www.refugeecouncil.org.au/resettlement/">Resettled refugees</a></li><li id="menu-item-26696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26696"><a href="https://www.refugeecouncil.org.au/settling-in-australia/">Settling in Australia</a></li><li id="menu-item-26691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26691"><a href="https://www.refugeecouncil.org.au/education-employment/">Education &#038; employment</a></li></ul></li><li id="menu-item-31519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31519"><a href="https://www.refugeecouncil.org.au/other-publications/">Reports &#038; other publications</a></li></ul></li><li id="menu-item-31459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31459"><a href="https://www.refugeecouncil.org.au/campaigns/">Campaigns</a><ul class="sub-menu"><li id="menu-item-34060" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34060"><a href="https://www.refugeecouncil.org.au/canada/">Operation #NotForgotten</a></li><li id="menu-item-31464" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31464"><a href="https://www.refugeecouncil.org.au/crsi/">Community Refugee Sponsorship Initiative</a></li><li id="menu-item-1260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260"><a href="https://action.refugeecouncil.org.au/join">Join Us</a></li><li id="menu-item-33559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33559"><a href="https://action.refugeecouncil.org.au/self_representation">Join the refugee self-Representation list</a></li></ul></li><li id="menu-item-24577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24577"><a href="https://www.refugeecouncil.org.au/our-community/">Our community</a><ul class="sub-menu"><li id="menu-item-29931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29931"><a href="https://www.refugeecouncil.org.au/members-hub/">Members</a></li><li id="menu-item-29930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29930"><a href="https://www.refugeecouncil.org.au/refugees-hub/">Refugees &#038; people seeking asylum</a></li><li id="menu-item-36453" class="highlight-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-36453"><a href="https://www.refugeecouncil.org.au/refugee-alternatives/">Refugee Alternatives</a></li><li id="menu-item-30128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30128"><a href="https://www.refugeecouncil.org.au/refugee-welcome-zones/">Local government</a></li><li id="menu-item-34426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34426"><a href="https://www.refugeecouncil.org.au/interagency-networks/">Interagency networks</a></li><li id="menu-item-30161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30161"><a href="https://www.refugeecouncil.org.au/students-and-educators/">Students &#038; educators</a><ul class="sub-menu"><li id="menu-item-33560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33560"><a href="https://www.refugeecouncil.org.au/face-to-face/">Face-to-Face: Schools &#038; community program</a></li><li id="menu-item-29929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29929"><a href="https://www.refugeecouncil.org.au/students/">Students</a></li><li id="menu-item-30162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30162"><a href="https://www.refugeecouncil.org.au/teachers/">Teachers</a></li><li id="menu-item-29933" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29933"><a href="https://www.refugeecouncil.org.au/educationsig/">Refugee Education Special Interest Group</a></li><li id="menu-item-30165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30165"><a href="https://www.refugeecouncil.org.au/researchers/">Researchers</a></li></ul></li><li id="menu-item-31504" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31504"><a href="https://www.refugeecouncil.org.au/employing-refugees/">Employers</a></li></ul></li><li id="menu-item-24544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24544"><a href="https://www.refugeecouncil.org.au/media-publications/">Media &#038; publications</a><ul class="sub-menu"><li id="menu-item-30147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li id="menu-item-29462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29462"><a href="https://www.refugeecouncil.org.au/media-releases/">Media releases</a></li><li id="menu-item-24649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24649"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li id="menu-item-30414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30414"><a href="https://www.refugeecouncil.org.au/publications/">Publications</a><ul class="sub-menu"><li id="menu-item-26567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26567"><a href="https://www.refugeecouncil.org.au/reports/">Reports</a></li><li id="menu-item-28605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28605"><a href="https://www.refugeecouncil.org.au/submissions/">Submissions</a></li><li id="menu-item-29608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29608"><a href="https://www.refugeecouncil.org.au/bright-ideas/">Bright ideas</a></li><li id="menu-item-24851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24851"><a href="https://www.refugeecouncil.org.au/category/speeches/">Speeches</a></li></ul></li></ul></li><li id="menu-item-34649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34649"><a href="https://www.refugeecouncil.org.au/resources/">Resources</a><ul class="sub-menu"><li id="menu-item-34650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34650"><a href="https://www.refugeecouncil.org.au/services/">Service directories</a></li><li id="menu-item-34652" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34652"><a href="https://www.refugeecouncil.org.au/migration-advice/">Legal or migration advice</a></li><li id="menu-item-34654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34654"><a href="https://www.refugeecouncil.org.au/factsheets/">Information and fact sheets</a></li><li id="menu-item-34655" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34655"><a href="https://www.refugeecouncil.org.au/donating-goods/">Donating goods</a></li><li id="menu-item-34656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34656"><a href="https://www.refugeecouncil.org.au/films/">Films on refugees</a></li><li id="menu-item-34657" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34657"><a href="https://www.refugeecouncil.org.au/books/">Books about refugees</a></li></ul></li><li id="menu-item-26737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26737"><a href="https://action.refugeecouncil.org.au/afghanistan">Donate</a></li></ul></nav><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.refugeecouncil.org.au/" method="get"><input name="s" type="text" value="" placeholder="Search" /><button type="submit" class="gridlove-button-search">Search</button></form></li></ul></li></ul></div></div></div><div id="gridlove-header-sticky" class="gridlove-header-sticky"><div class="container"><div class="gridlove-slot-l"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://www.refugeecouncil.org.au/" rel="home"><img class="gridlove-logo-mini" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/RCOA-logo-colour_WEB-e1622796732313.jpg" alt="Refugee Council of Australia"></a></span></div></div><div class="gridlove-slot-c"><nav class="gridlove-main-navigation"><ul id="menu-main-menu-1" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24545"><a href="https://www.refugeecouncil.org.au/get-facts/">Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34140"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29463"><a href="https://www.refugeecouncil.org.au/world/">Refugees in the world</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30113"><a href="https://www.refugeecouncil.org.au/refugees-in-australia/">Refugees in Australia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.refugeecouncil.org.au/asylum/">Asylum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29472"><a href="https://www.refugeecouncil.org.au/offshore-processing/">Offshore processing</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26606"><a href="https://www.refugeecouncil.org.au/detention/">Detention</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29471"><a href="https://www.refugeecouncil.org.au/resettlement/">Resettled refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26696"><a href="https://www.refugeecouncil.org.au/settling-in-australia/">Settling in Australia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26691"><a href="https://www.refugeecouncil.org.au/education-employment/">Education &#038; employment</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31519"><a href="https://www.refugeecouncil.org.au/other-publications/">Reports &#038; other publications</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31459"><a href="https://www.refugeecouncil.org.au/campaigns/">Campaigns</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34060"><a href="https://www.refugeecouncil.org.au/canada/">Operation #NotForgotten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31464"><a href="https://www.refugeecouncil.org.au/crsi/">Community Refugee Sponsorship Initiative</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260"><a href="https://action.refugeecouncil.org.au/join">Join Us</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33559"><a href="https://action.refugeecouncil.org.au/self_representation">Join the refugee self-Representation list</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24577"><a href="https://www.refugeecouncil.org.au/our-community/">Our community</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29931"><a href="https://www.refugeecouncil.org.au/members-hub/">Members</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29930"><a href="https://www.refugeecouncil.org.au/refugees-hub/">Refugees &#038; people seeking asylum</a></li><li class="highlight-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-36453"><a href="https://www.refugeecouncil.org.au/refugee-alternatives/">Refugee Alternatives</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30128"><a href="https://www.refugeecouncil.org.au/refugee-welcome-zones/">Local government</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34426"><a href="https://www.refugeecouncil.org.au/interagency-networks/">Interagency networks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30161"><a href="https://www.refugeecouncil.org.au/students-and-educators/">Students &#038; educators</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33560"><a href="https://www.refugeecouncil.org.au/face-to-face/">Face-to-Face: Schools &#038; community program</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29929"><a href="https://www.refugeecouncil.org.au/students/">Students</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30162"><a href="https://www.refugeecouncil.org.au/teachers/">Teachers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29933"><a href="https://www.refugeecouncil.org.au/educationsig/">Refugee Education Special Interest Group</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30165"><a href="https://www.refugeecouncil.org.au/researchers/">Researchers</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31504"><a href="https://www.refugeecouncil.org.au/employing-refugees/">Employers</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24544"><a href="https://www.refugeecouncil.org.au/media-publications/">Media &#038; publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29462"><a href="https://www.refugeecouncil.org.au/media-releases/">Media releases</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24649"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30414"><a href="https://www.refugeecouncil.org.au/publications/">Publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26567"><a href="https://www.refugeecouncil.org.au/reports/">Reports</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28605"><a href="https://www.refugeecouncil.org.au/submissions/">Submissions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29608"><a href="https://www.refugeecouncil.org.au/bright-ideas/">Bright ideas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24851"><a href="https://www.refugeecouncil.org.au/category/speeches/">Speeches</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34649"><a href="https://www.refugeecouncil.org.au/resources/">Resources</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34650"><a href="https://www.refugeecouncil.org.au/services/">Service directories</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34652"><a href="https://www.refugeecouncil.org.au/migration-advice/">Legal or migration advice</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34654"><a href="https://www.refugeecouncil.org.au/factsheets/">Information and fact sheets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34655"><a href="https://www.refugeecouncil.org.au/donating-goods/">Donating goods</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34656"><a href="https://www.refugeecouncil.org.au/films/">Films on refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34657"><a href="https://www.refugeecouncil.org.au/books/">Books about refugees</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26737"><a href="https://action.refugeecouncil.org.au/afghanistan">Donate</a></li></ul></nav></div><div class="gridlove-slot-r"><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.refugeecouncil.org.au/" method="get"><input name="s" type="text" value="" placeholder="Search" /><button type="submit" class="gridlove-button-search">Search</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://www.refugeecouncil.org.au/" rel="home"><img class="gridlove-logo-mini" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/RCOA-logo-colour_WEB-e1622796732313.jpg" alt="Refugee Council of Australia"></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.refugeecouncil.org.au/" method="get"><input name="s" type="text" value="" placeholder="Search" /><button type="submit" class="gridlove-button-search">Search</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div id="cover" class="gridlove-cover-area gridlove-cover-single"><div class="gridlove-cover-item"><div class="gridlove-cover-bg"> <span class="gridlove-cover"> <img width="667" height="500" src="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/Detention-fence-667x500.jpg" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="Detention fence against blue sky" loading="lazy" srcset="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/Detention-fence-667x500.jpg 667w, https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/Detention-fence-300x225.jpg 300w, https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/Detention-fence-768x576.jpg 768w, https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/Detention-fence.jpg 1024w, https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/Detention-fence-370x278.jpg 370w, https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/Detention-fence-270x203.jpg 270w, https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/Detention-fence-740x555.jpg 740w, https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/Detention-fence-80x60.jpg 80w" sizes="(max-width: 667px) 100vw, 667px" title="Submission on the Ending Indefinite and Arbitrary Immigration Detention Bill 2021 1"> </span></div></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-right"><div class="row"><div class="gridlove-share-wrapper"><div class="gridlove-share gridlove-box gridlove-sticky-share"><div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fsubmission-on-the-ending-indefinite-and-arbitrary-immigration-detention-bill-2021%2F&amp;t=Submission%20on%20the%20Ending%20Indefinite%20and%20Arbitrary%20Immigration%20Detention%20Bill%202021"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fsubmission-on-the-ending-indefinite-and-arbitrary-immigration-detention-bill-2021%2F&amp;text=Submission%20on%20the%20Ending%20Indefinite%20and%20Arbitrary%20Immigration%20Detention%20Bill%202021"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-reddit" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fsubmission-on-the-ending-indefinite-and-arbitrary-immigration-detention-bill-2021%2F&amp;title=Submission%20on%20the%20Ending%20Indefinite%20and%20Arbitrary%20Immigration%20Detention%20Bill%202021"><span>Reddit</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fsubmission-on-the-ending-indefinite-and-arbitrary-immigration-detention-bill-2021%2F&amp;media=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fwp-content%2Fuploads%2F2019%2F01%2FDetention-fence.jpg&amp;description=Submission%20on%20the%20Ending%20Indefinite%20and%20Arbitrary%20Immigration%20Detention%20Bill%202021"><span>Pinterest</span></a><a href="mailto:?subject=Submission%20on%20the%20Ending%20Indefinite%20and%20Arbitrary%20Immigration%20Detention%20Bill%202021&amp;body=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fsubmission-on-the-ending-indefinite-and-arbitrary-immigration-detention-bill-2021%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a></div></div></div><div class="gridlove-content gridlove-single-layout-7"><article id="post-36984" class="gridlove-box box-vm post-36984 post type-post status-publish format-standard has-post-thumbnail hentry category-submissions tag-arbitrary-detention tag-asylum tag-detention tag-submission"><div class="box-inner-p-bigger box-single"><div class="entry-header"><div id="gridlove-breadcrumbs" class="gridlove-breadcrumbs"><span><a title="Go to Refugee Council of Australia." href="https://www.refugeecouncil.org.au" class="home"><span>Home</span></a></span> &gt; <span><a title="Go to the Submissions category archives." href="https://www.refugeecouncil.org.au/category/submissions/" class="taxonomy category"><span>Submissions</span></a></span> &gt; <span class="post post-post current-item">Submission on the Ending Indefinite and Arbitrary Immigration Detention Bill 2021</span></div><div class="entry-category"> <a href="https://www.refugeecouncil.org.au/category/submissions/" class="gridlove-cat gridlove-cat-52">Submissions</a></div><h1 class="entry-title">Submission on the Ending Indefinite and Arbitrary Immigration Detention Bill 2021</h1><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">22 February 2022</span></div><div class="meta-item meta-rtime">2 min read</div></div></div><div class="entry-content"><div class="pf-content"><p><a href="https://www.refugeecouncil.org.au/wp-content/uploads/2022/02/2022-Indefinite-detention-submission-RCOA.pdf" target="_blank" rel="noopener"><span class="button">Read the submission here</span></a></p><p>The Refugee Council of Australia made a submission to the Joint Standing Committee on Migration&#8217;s inquiry on the Ending Indefinite and Arbitrary Immigration Detention Bill 2021.</p><p>RCOA highlighted that this was the first Bill introduced to the Parliament in a long time that aimed to fundamentally reform Australia’s immigration detention system, in line with what RCOA and many other organisations have advocated for years. RCOA argued that the Bill was in stark contrast to other immigration detention-related Bills that had been put forward by the Australian Government. Of those Bills, none aimed to address the real problems with Australia’s immigration detention system, namely, the lack of a time limit on detention, limited oversight of decisions to detain and the ongoing detention of children. Instead, they all set to make detention conditions more restrictive, further remove the safeguards around arbitrary and indefinite detention, and increase control on the lives of people in detention.</p><p>We expressed disappointment at the removal of the Bill from the Notice Paper and its lack of progress. However, we remain optimistic that the inquiry by the Joint Committee will highlight the urgent need for a comprehensive reform to the immigration detention system. We strongly supported the passage of this Bill and hope the new Parliament considers this issue with much higher priority than the current one.</p><p>In the submission, we explained the current immigration detention regime and outlined the major issues that arise from the system of indefinite and non-reviewable immigration detention. We also put forward a number of recommendations that can address the current issues with immigration detention system. In an appendix to the submission, we provided a list of submissions and reports that RCOA has published in the past 10 years on the issue of immigration detention in Australia and our recommendations to reduce the harm that these policies have been causing.</p><p><a href="https://www.refugeecouncil.org.au/wp-content/uploads/2022/02/2022-Indefinite-detention-submission-RCOA.pdf" target="_blank" rel="noopener"><span class="button">Read the submission here</span></a></p><div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &amp; Email" class="pf-button-img" style="width: 16px;height: 16px;" title="Submission on the Ending Indefinite and Arbitrary Immigration Detention Bill 2021 2"><span id="printfriendly-text2" class="pf-button-text">Print this</span></a></div></div><div class="entry-tags"> <a href="https://www.refugeecouncil.org.au/tag/arbitrary-detention/" rel="tag">arbitrary detention</a> <a href="https://www.refugeecouncil.org.au/tag/asylum/" rel="tag">Asylum</a> <a href="https://www.refugeecouncil.org.au/tag/detention/" rel="tag">Detention</a> <a href="https://www.refugeecouncil.org.au/tag/submission/" rel="tag">submission</a></div></div></div></article><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">You may also like</h4></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box  post-36980 post type-post status-publish format-standard has-post-thumbnail hentry category-submissions tag-anti-racism tag-australia tag-framework tag-submission"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/national-anti-racism-framework-submission/" title="National Anti-Racism Framework Submission"><img width="385" height="300" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Newspapers coming out of printing press" loading="lazy" title="National Anti-Racism Framework Submission 3"></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://www.refugeecouncil.org.au/category/submissions/" class="gridlove-cat gridlove-cat-52">Submissions</a></div><h2 class="entry-title h3"><a href="https://www.refugeecouncil.org.au/national-anti-racism-framework-submission/">National Anti-Racism Framework Submission</a></h2><div class="entry-content"><p>In March 2021, Chin Tan, Race Discrimination Commissioner at the Australian Human Rights Commission (the Commission) called for the National Anti-Racism Framework (Framework) in recognition of the ongoing prevalence and...</p></div></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">21 February 2022</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box  post-36842 post type-post status-publish format-standard has-post-thumbnail hentry category-submissions tag-asylum tag-migration-advice tag-rsd-refugee-status-determination"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/performance-and-integrity-of-the-aat/" title="Submission on the Performance and Integrity of Australia’s Administrative Review System"><img width="385" height="300" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Canberra-Parliament-House-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Parliament House, Canberra" loading="lazy" title="Submission on the Performance and Integrity of Australia’s Administrative Review System 6"></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://www.refugeecouncil.org.au/category/submissions/" class="gridlove-cat gridlove-cat-52">Submissions</a></div><h2 class="entry-title h3"><a href="https://www.refugeecouncil.org.au/performance-and-integrity-of-the-aat/">Submission on the Performance and Integrity of Australia’s Administrative Review System</a></h2><div class="entry-content"><p>On 24 November 2021, The Refugee Council of Australia made a submission to the Legal and Constitutional Affairs References Committee on the Performance and Integrity of Australia’s Administrative Review System. Download...</p></div></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">12 January 2022</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box  post-36580 post type-post status-publish format-standard has-post-thumbnail hentry category-submissions tag-asylum tag-detention tag-disability tag-offshore-processing"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/people-with-disability-in-immigration-detention/" title="People with Disability in Immigration Detention"><img width="385" height="300" src="https://www.refugeecouncil.org.au/wp-content/uploads/2021/11/disability-detention-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Disability detention" loading="lazy" title="People with Disability in Immigration Detention 9"></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://www.refugeecouncil.org.au/category/submissions/" class="gridlove-cat gridlove-cat-52">Submissions</a></div><h2 class="entry-title h3"><a href="https://www.refugeecouncil.org.au/people-with-disability-in-immigration-detention/">People with Disability in Immigration Detention</a></h2><div class="entry-content"><p>Read the submission here The Refugee Council of Australia made a submission to the Royal Commission into Violence, Abuse, Neglect and Exploitation of People with Disability. The submission focused on the experiences of...</p></div></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">3 November 2021</span></div></div></div></article></div></div></div></div></div><div class="gridlove-sidebar"><div id="custom_html-18" class="widget_text widget gridlove-box widget_custom_html"><h4 class="widget-title">Come to our free webinar</h4><div class="textwidget custom-html-widget"><iframe id="iframe-container" src="https://events.humanitix.com/event-listings?w=true&u=rsXQJOF8XAPvJNRpnSn4yODtu1i2&o=606da6903d4ef4000aeb6194&bc=%2376347d&bt=Get%20Tickets&tc=%23FFFFFF" width="100%" height="600px" frameborder="0"></iframe></div></div><div id="custom_html-7" class="widget_text widget gridlove-box widget_custom_html"><h4 class="widget-title">Join us</h4><div class="textwidget custom-html-widget">We need you to show our government that Australia cares about refugees. 
Help us by joining the movement so we can protect refugees, not punish them. <a href="https://action.refugeecouncil.org.au/join" class="signup">Join Us</a></div></div><div id="search_filter_register_widget-2" class="widget gridlove-box widget_search_filter_register_widget"><h4 class="widget-title">Search</h4><form data-sf-form-id='29564' data-is-rtl='0' data-maintain-state='' data-results-url='https://www.refugeecouncil.org.au/?sfid=29564' data-ajax-url='https://www.refugeecouncil.org.au/?sfid=29564&amp;sf_data=all' data-ajax-form-url='https://www.refugeecouncil.org.au/?sfid=29564&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='archive' data-use-history-api='1' data-template-loaded='0' data-lang-code='' data-ajax='1' data-ajax-data-type='html' data-ajax-target='#main' data-ajax-pagination-type='normal' data-ajax-links-selector='.pagination a' data-update-ajax-url='1' data-only-results-ajax='1' data-scroll-to-pos='0' data-init-paged='1' data-auto-update='1' data-auto-count='1' data-auto-count-refresh-mode='1' action='https://www.refugeecouncil.org.au/?sfid=29564' method='post' class='searchandfilter' id='search-filter-form-29564' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type=""> <label><span class="screen-reader-text">Search here</span><input placeholder="Search …" name="_sf_search[]" class="sf-input-text" type="text" value="" title="Search here"></label></li><li class="sf-field-category" data-sf-field-name="_sft_category" data-sf-field-type="category" data-sf-field-input-type="select" data-sf-combobox="1"><h4>Category</h4> <label> <span class="screen-reader-text">Category</span> <select data-combobox="1" name="_sft_category[]" class="sf-input-select" title="Category"><option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-count="0" data-sf-depth="0" value="">Choose a category</option><option class="sf-level-0 sf-item-859" data-sf-count="3" data-sf-depth="0" value="2017-conference">2017 conference&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-893" data-sf-count="62" data-sf-depth="0" value="2017-speakers">2017 speakers&nbsp;&nbsp;(62)</option><option class="sf-level-0 sf-item-858" data-sf-count="4" data-sf-depth="0" value="2018-conference">2018 conference&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-889" data-sf-count="35" data-sf-depth="0" value="2018-speakers">2018 speakers&nbsp;&nbsp;(35)</option><option class="sf-level-0 sf-item-857" data-sf-count="4" data-sf-depth="0" value="2019-conference">2019 conference&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-886" data-sf-count="51" data-sf-depth="0" value="2019-speakers">2019 speakers&nbsp;&nbsp;(51)</option><option class="sf-level-0 sf-item-856" data-sf-count="5" data-sf-depth="0" value="2020-conference">2020 conference&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-855" data-sf-count="8" data-sf-depth="0" value="2021-conference">2021 conference&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-599" data-sf-count="17" data-sf-depth="0" value="about-us">About us&nbsp;&nbsp;(17)</option><option class="sf-level-0 sf-item-83" data-sf-count="31" data-sf-depth="0" value="bright-ideas">Bright Ideas&nbsp;&nbsp;(31)</option><option class="sf-level-0 sf-item-776" data-sf-count="14" data-sf-depth="0" value="face-to-face">Face to Face&nbsp;&nbsp;(14)</option><option class="sf-level-0 sf-item-10" data-sf-count="61" data-sf-depth="0" value="factsheets">Factsheets&nbsp;&nbsp;(61)</option><option class="sf-level-0 sf-item-675" data-sf-count="31" data-sf-depth="0" value="films">Films&nbsp;&nbsp;(31)</option><option class="sf-level-0 sf-item-9" data-sf-count="61" data-sf-depth="0" value="getfacts">Get the facts&nbsp;&nbsp;(61)</option><option class="sf-level-0 sf-item-129" data-sf-count="46" data-sf-depth="0" value="publications-external">Interesting publications&nbsp;&nbsp;(46)</option><option class="sf-level-0 sf-item-18" data-sf-count="74" data-sf-depth="0" value="media">Media&nbsp;&nbsp;(74)</option><option class="sf-level-0 sf-item-15" data-sf-count="111" data-sf-depth="0" value="news">News&nbsp;&nbsp;(111)</option><option class="sf-level-0 sf-item-659" data-sf-count="13" data-sf-depth="0" value="our-community">Our community&nbsp;&nbsp;(13)</option><option class="sf-level-0 sf-item-842" data-sf-count="21" data-sf-depth="0" value="refugee-alternatives">Refugee Alternatives&nbsp;&nbsp;(21)</option><option class="sf-level-0 sf-item-673" data-sf-count="1" data-sf-depth="0" value="refugee-education-sig">Refugee Education SIG&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-677" data-sf-count="30" data-sf-depth="0" value="refugee-info">Refugee information&nbsp;&nbsp;(30)</option><option class="sf-level-0 sf-item-669" data-sf-count="46" data-sf-depth="0" value="refugee-welcome-zones">Refugee Welcome Zones&nbsp;&nbsp;(46)</option><option class="sf-level-0 sf-item-609" data-sf-count="17" data-sf-depth="0" value="australia">Refugees in Australia&nbsp;&nbsp;(17)</option><option class="sf-level-0 sf-item-749" data-sf-count="8" data-sf-depth="0" value="refugees-in-the-world">Refugees in the world&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-34" data-sf-count="71" data-sf-depth="0" value="reports">Reports&nbsp;&nbsp;(71)</option><option class="sf-level-0 sf-item-36" data-sf-count="41" data-sf-depth="0" value="resources">Resources&nbsp;&nbsp;(41)</option><option class="sf-level-0 sf-item-678" data-sf-count="10" data-sf-depth="0" value="service-provider-info">Service providers&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-679" data-sf-count="21" data-sf-depth="0" value="services">Services&nbsp;&nbsp;(21)</option><option class="sf-level-0 sf-item-50" data-sf-count="6" data-sf-depth="0" value="speeches">Speeches&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-672" data-sf-count="3" data-sf-depth="0" value="staff-profiles">Staff profiles&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-51" data-sf-count="13" data-sf-depth="0" value="statistics">Statistics&nbsp;&nbsp;(13)</option><option class="sf-level-0 sf-item-52" data-sf-count="54" data-sf-depth="0" value="submissions">Submissions&nbsp;&nbsp;(54)</option><option class="sf-level-0 sf-item-55" data-sf-count="31" data-sf-depth="0" value="takeaction">Take action&nbsp;&nbsp;(31)</option><option class="sf-level-0 sf-item-846" data-sf-count="2" data-sf-depth="0" value="uncategorized">Uncategorized&nbsp;&nbsp;(2)</option> </select> </label></li><li class="sf-field-tag" data-sf-field-name="_sft_post_tag" data-sf-field-type="tag" data-sf-field-input-type="select" data-sf-combobox="1"><h4>Topic</h4> <label> <span class="screen-reader-text">Topic</span> <select data-combobox="1" name="_sft_post_tag[]" class="sf-input-select" title="Topic"><option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-count="0" data-sf-depth="0" value="">Choose a topic</option><option class="sf-level-0 sf-item-157" data-sf-count="5" data-sf-depth="0" value="abuse">Abuse&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-731" data-sf-count="1" data-sf-depth="0" value="accountability">accountability&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-866" data-sf-count="1" data-sf-depth="0" value="adam-liaw">adam liaw&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-910" data-sf-count="1" data-sf-depth="0" value="ads-up">Ads Up&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-159" data-sf-count="4" data-sf-depth="0" value="advocacy">Advocacy&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-840" data-sf-count="3" data-sf-depth="0" value="afghan">afghan&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-160" data-sf-count="24" data-sf-depth="0" value="afghanistan">Afghanistan&nbsp;&nbsp;(24)</option><option class="sf-level-0 sf-item-830" data-sf-count="3" data-sf-depth="0" value="afghans">Afghans&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-825" data-sf-count="5" data-sf-depth="0" value="afghans-in-australia">Afghans in Australia&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-161" data-sf-count="22" data-sf-depth="0" value="africa">Africa&nbsp;&nbsp;(22)</option><option class="sf-level-0 sf-item-915" data-sf-count="3" data-sf-depth="0" value="ahmad-shuja-jamal">Ahmad Shuja Jamal&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-168" data-sf-count="8" data-sf-depth="0" value="alternative-pathways">Alternative pathways&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-809" data-sf-count="1" data-sf-depth="0" value="ambassadors">Ambassadors&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-170" data-sf-count="8" data-sf-depth="0" value="annual-consultations">Annual consultations&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-921" data-sf-count="1" data-sf-depth="0" value="anti-racism">anti racism&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-911" data-sf-count="2" data-sf-depth="0" value="arbitrary-detention">arbitrary detention&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-174" data-sf-count="4" data-sf-depth="0" value="art">Art and culture&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-680" data-sf-count="4" data-sf-depth="0" value="asia">Asia&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-70" data-sf-count="28" data-sf-depth="0" value="asia-pacific">Asia-Pacific&nbsp;&nbsp;(28)</option><option class="sf-level-0 sf-item-72" data-sf-count="123" data-sf-depth="0" value="asylum">Asylum&nbsp;&nbsp;(123)</option><option class="sf-level-0 sf-item-803" data-sf-count="3" data-sf-depth="0" value="asylum-seekers">asylum seekers&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-184" data-sf-count="58" data-sf-depth="0" value="australia">Australia&nbsp;&nbsp;(58)</option><option class="sf-level-0 sf-item-826" data-sf-count="4" data-sf-depth="0" value="australian-government">Australian Government&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-752" data-sf-count="2" data-sf-depth="0" value="australian-law">Australian law&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-189" data-sf-count="12" data-sf-depth="0" value="boats">Boats&nbsp;&nbsp;(12)</option><option class="sf-level-0 sf-item-919" data-sf-count="1" data-sf-depth="0" value="border">border&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-191" data-sf-count="11" data-sf-depth="0" value="bridging-visas">Bridging visas&nbsp;&nbsp;(11)</option><option class="sf-level-0 sf-item-800" data-sf-count="1" data-sf-depth="0" value="budget-2021">Budget 2021&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-743" data-sf-count="1" data-sf-depth="0" value="campaign">campaign&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-795" data-sf-count="4" data-sf-depth="0" value="canada">canada&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-732" data-sf-count="19" data-sf-depth="0" value="children-and-young-people">Children and young people&nbsp;&nbsp;(19)</option><option class="sf-level-0 sf-item-724" data-sf-count="1" data-sf-depth="0" value="christmas-island">Christmas Island&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-80" data-sf-count="20" data-sf-depth="0" value="citizenship">Citizenship&nbsp;&nbsp;(20)</option><option class="sf-level-0 sf-item-206" data-sf-count="4" data-sf-depth="0" value="citizenship-delays">Citizenship delays&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-811" data-sf-count="1" data-sf-depth="0" value="community-outreach">Community Outreach&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-210" data-sf-count="8" data-sf-depth="0" value="community-sponsorship">Community sponsorship&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-745" data-sf-count="2" data-sf-depth="0" value="conference">conference&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-860" data-sf-count="4" data-sf-depth="0" value="conference-reports">conference reports&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-213" data-sf-count="10" data-sf-depth="0" value="conflict">Conflict&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-215" data-sf-count="2" data-sf-depth="0" value="contribution-to-society">Contribution to society&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-742" data-sf-count="6" data-sf-depth="0" value="coronavirus">coronavirus&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-216" data-sf-count="3" data-sf-depth="0" value="costs">Costs&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-219" data-sf-count="2" data-sf-depth="0" value="courts-tribunals">Courts &amp; tribunals&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-903" data-sf-count="1" data-sf-depth="0" value="covid">COVID&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-739" data-sf-count="26" data-sf-depth="0" value="covid-19">COVID-19&nbsp;&nbsp;(26)</option><option class="sf-level-0 sf-item-837" data-sf-count="1" data-sf-depth="0" value="craig-foster">Craig Foster&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-225" data-sf-count="10" data-sf-depth="0" value="destitution">Destitution&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-94" data-sf-count="59" data-sf-depth="0" value="detention">Detention&nbsp;&nbsp;(59)</option><option class="sf-level-0 sf-item-771" data-sf-count="1" data-sf-depth="0" value="diaspora">diaspora&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-232" data-sf-count="8" data-sf-depth="0" value="disability">Disability&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-239" data-sf-count="31" data-sf-depth="0" value="education-and-training">Education and training&nbsp;&nbsp;(31)</option><option class="sf-level-0 sf-item-924" data-sf-count="1" data-sf-depth="0" value="election">election&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-65" data-sf-count="36" data-sf-depth="0" value="work">Employment&nbsp;&nbsp;(36)</option><option class="sf-level-0 sf-item-242" data-sf-count="9" data-sf-depth="0" value="english-language">English language&nbsp;&nbsp;(9)</option><option class="sf-level-0 sf-item-244" data-sf-count="4" data-sf-depth="0" value="enterprise">Enterprise&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-207" data-sf-count="1" data-sf-depth="0" value="environment">Environment&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-247" data-sf-count="3" data-sf-depth="0" value="europe">Europe&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-823" data-sf-count="1" data-sf-depth="0" value="evacuate">evacuate&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-250" data-sf-count="6" data-sf-depth="0" value="events">Events&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-810" data-sf-count="1" data-sf-depth="0" value="face-to-face">Face-To-Face&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-729" data-sf-count="14" data-sf-depth="0" value="face2face">face2face&nbsp;&nbsp;(14)</option><option class="sf-level-0 sf-item-256" data-sf-count="3" data-sf-depth="0" value="families">Families&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-257" data-sf-count="31" data-sf-depth="0" value="family-reunion">Family reunion&nbsp;&nbsp;(31)</option><option class="sf-level-0 sf-item-259" data-sf-count="2" data-sf-depth="0" value="fast-tracking">Fast-tracking&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-833" data-sf-count="1" data-sf-depth="0" value="federal-government">Federal Government&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-262" data-sf-count="29" data-sf-depth="0" value="films">Films&nbsp;&nbsp;(29)</option><option class="sf-level-0 sf-item-922" data-sf-count="1" data-sf-depth="0" value="framework">framework&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-816" data-sf-count="1" data-sf-depth="0" value="gay">gay&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-268" data-sf-count="4" data-sf-depth="0" value="global-compacts">Global Compacts&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-841" data-sf-count="3" data-sf-depth="0" value="government">government&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-269" data-sf-count="6" data-sf-depth="0" value="government-programs">Government programs&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-104" data-sf-count="20" data-sf-depth="0" value="health">Health&nbsp;&nbsp;(20)</option><option class="sf-level-0 sf-item-701" data-sf-count="13" data-sf-depth="0" value="healthcare">healthcare&nbsp;&nbsp;(13)</option><option class="sf-level-0 sf-item-812" data-sf-count="1" data-sf-depth="0" value="high-achievers">High Achievers&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-274" data-sf-count="4" data-sf-depth="0" value="history">History&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-902" data-sf-count="1" data-sf-depth="0" value="home-affairs">home affairs&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-766" data-sf-count="1" data-sf-depth="0" value="hong-kong">hong kong&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-696" data-sf-count="12" data-sf-depth="0" value="housing">Housing&nbsp;&nbsp;(12)</option><option class="sf-level-0 sf-item-277" data-sf-count="12" data-sf-depth="0" value="human-rights">Human rights&nbsp;&nbsp;(12)</option><option class="sf-level-0 sf-item-894" data-sf-count="5" data-sf-depth="0" value="humanitarian">humanitarian&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-831" data-sf-count="2" data-sf-depth="0" value="humanitarian-visa-holders">humanitarian visa holders&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-913" data-sf-count="1" data-sf-depth="0" value="immigration">immigration&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-914" data-sf-count="1" data-sf-depth="0" value="immigration-minister">Immigration Minister&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-787" data-sf-count="1" data-sf-depth="0" value="indigenous-people">indigenous people&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-726" data-sf-count="3" data-sf-depth="0" value="indonesia">Indonesia&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-917" data-sf-count="1" data-sf-depth="0" value="intake">intake&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-714" data-sf-count="1" data-sf-depth="0" value="integration">integration&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-287" data-sf-count="4" data-sf-depth="0" value="interception">Interception&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-753" data-sf-count="2" data-sf-depth="0" value="international">international&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-686" data-sf-count="6" data-sf-depth="0" value="international-issues">International issues&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-290" data-sf-count="9" data-sf-depth="0" value="international-law">International law&nbsp;&nbsp;(9)</option><option class="sf-level-0 sf-item-291" data-sf-count="8" data-sf-depth="0" value="international-meetings">International meetings&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-292" data-sf-count="3" data-sf-depth="0" value="international-organisations">International organisations&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-295" data-sf-count="5" data-sf-depth="0" value="iraq">Iraq&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-909" data-sf-count="2" data-sf-depth="0" value="jasmina-bajraktarevic-hayward">Jasmina Bajraktarevic-Hayward&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-703" data-sf-count="1" data-sf-depth="0" value="jobactive">jobactive&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-838" data-sf-count="1" data-sf-depth="0" value="kurt-fearnley">Kurt Fearnley&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-828" data-sf-count="1" data-sf-depth="0" value="leadership">leadership&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-123" data-sf-count="9" data-sf-depth="0" value="legislation">Legislation&nbsp;&nbsp;(9)</option><option class="sf-level-0 sf-item-817" data-sf-count="1" data-sf-depth="0" value="lesbian">lesbian&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-818" data-sf-count="1" data-sf-depth="0" value="lgbtiq">LGBTIQ+&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-892" data-sf-count="2" data-sf-depth="0" value="lived-experience">lived experience&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-311" data-sf-count="5" data-sf-depth="0" value="local-government">Local government&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-313" data-sf-count="11" data-sf-depth="0" value="manus-island">Manus Island&nbsp;&nbsp;(11)</option><option class="sf-level-0 sf-item-526" data-sf-count="2" data-sf-depth="0" value="maps">Maps&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-709" data-sf-count="2" data-sf-depth="0" value="medevac">Medevac&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-819" data-sf-count="4" data-sf-depth="0" value="media">media&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-821" data-sf-count="3" data-sf-depth="0" value="media-release">media release&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-314" data-sf-count="5" data-sf-depth="0" value="membership">Membership&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-315" data-sf-count="6" data-sf-depth="0" value="mental-health">Mental health&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-681" data-sf-count="6" data-sf-depth="0" value="middle-east-and-north-africa">Middle East and North Africa&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-318" data-sf-count="4" data-sf-depth="0" value="migration">Migration&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-319" data-sf-count="56" data-sf-depth="0" value="migration-advice">Migration advice&nbsp;&nbsp;(56)</option><option class="sf-level-0 sf-item-324" data-sf-count="14" data-sf-depth="0" value="money">Money&nbsp;&nbsp;(14)</option><option class="sf-level-0 sf-item-326" data-sf-count="2" data-sf-depth="0" value="multiculturalism">Multiculturalism&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-21" data-sf-count="4" data-sf-depth="0" value="multilingual-information">Multilingual information&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-796" data-sf-count="1" data-sf-depth="0" value="myanmar">Myanmar&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-523" data-sf-count="6" data-sf-depth="0" value="myanmar-burma">Myanmar (Burma)&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-797" data-sf-count="1" data-sf-depth="0" value="myanmar-visa-extension">Myanmar visa extension&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-22" data-sf-count="10" data-sf-depth="0" value="mythbusters">Myths&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-333" data-sf-count="20" data-sf-depth="0" value="nauru">Nauru&nbsp;&nbsp;(20)</option><option class="sf-level-0 sf-item-700" data-sf-count="1" data-sf-depth="0" value="ndis">NDIS&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-690" data-sf-count="17" data-sf-depth="0" value="new-south-wales">New South Wales&nbsp;&nbsp;(17)</option><option class="sf-level-0 sf-item-820" data-sf-count="2" data-sf-depth="0" value="news">news&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-792" data-sf-count="2" data-sf-depth="0" value="newsletter">newsletter&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-836" data-sf-count="1" data-sf-depth="0" value="nikki-dryden">Nikki Dryden&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-770" data-sf-count="2" data-sf-depth="0" value="no-child-left-behind">no child left behind&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-684" data-sf-count="6" data-sf-depth="0" value="north-america">North America&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-692" data-sf-count="1" data-sf-depth="0" value="northern-territory">Northern Territory&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-807" data-sf-count="1" data-sf-depth="0" value="nsw">NSW&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-751" data-sf-count="4" data-sf-depth="0" value="nsw-new-south-wales">NSW (New South Wales)&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-744" data-sf-count="1" data-sf-depth="0" value="nz-new-zealand">NZ (New Zealand)&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-801" data-sf-count="2" data-sf-depth="0" value="offshore-detention">offshore detention&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-128" data-sf-count="50" data-sf-depth="0" value="offshore-processing">Offshore processing&nbsp;&nbsp;(50)</option><option class="sf-level-0 sf-item-898" data-sf-count="2" data-sf-depth="0" value="onf">ONF&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-901" data-sf-count="2" data-sf-depth="0" value="onshore-protection-visas">onshore protection visas&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-897" data-sf-count="2" data-sf-depth="0" value="operation-notforgotten">Operation #NotForgotten&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-899" data-sf-count="1" data-sf-depth="0" value="operation-not-forgotten">Operation Not Forgotten&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-347" data-sf-count="2" data-sf-depth="0" value="operation-sovereign-borders">Operation Sovereign Borders&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-835" data-sf-count="1" data-sf-depth="0" value="pandemic">pandemic&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-864" data-sf-count="1" data-sf-depth="0" value="papau-new-guinea">papau new guinea&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-912" data-sf-count="1" data-sf-depth="0" value="park-hotel">Park Hotel&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-741" data-sf-count="8" data-sf-depth="0" value="people-seeking-asylum">people seeking asylum&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-355" data-sf-count="2" data-sf-depth="0" value="people-smuggling">People smuggling and trafficking&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-887" data-sf-count="73" data-sf-depth="0" value="photos">photos&nbsp;&nbsp;(73)</option><option class="sf-level-0 sf-item-358" data-sf-count="18" data-sf-depth="0" value="png-papua-new-guinea">PNG (Papua New Guinea)&nbsp;&nbsp;(18)</option><option class="sf-level-0 sf-item-761" data-sf-count="1" data-sf-depth="0" value="program">program&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-767" data-sf-count="2" data-sf-depth="0" value="protection">protection&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-829" data-sf-count="3" data-sf-depth="0" value="protection-visas">protection visas&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-363" data-sf-count="1" data-sf-depth="0" value="public-attitudes">Public attitudes&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-793" data-sf-count="1" data-sf-depth="0" value="pushbacks">pushbacks&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-832" data-sf-count="1" data-sf-depth="0" value="quarantine-spaces">quarantine spaces&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-689" data-sf-count="4" data-sf-depth="0" value="queensland">Queensland&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-904" data-sf-count="1" data-sf-depth="0" value="quota">quota&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-367" data-sf-count="6" data-sf-depth="0" value="racism-and-discrimination">Racism and discrimination&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-907" data-sf-count="3" data-sf-depth="0" value="rcoa">RCOA&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-906" data-sf-count="2" data-sf-depth="0" value="rcoa-new-president">RCOA new president&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-740" data-sf-count="9" data-sf-depth="0" value="refugee">Refugee&nbsp;&nbsp;(9)</option><option class="sf-level-0 sf-item-814" data-sf-count="2" data-sf-depth="0" value="refugee-alternatives-conference">Refugee Alternatives Conference&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-374" data-sf-count="47" data-sf-depth="0" value="refugee-and-humanitarian-program">Refugee and Humanitarian Program&nbsp;&nbsp;(47)</option><option class="sf-level-0 sf-item-634" data-sf-count="4" data-sf-depth="0" value="refugee-camps">Refugee camps&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-376" data-sf-count="23" data-sf-depth="0" value="refugee-communities">Refugee communities&nbsp;&nbsp;(23)</option><option class="sf-level-0 sf-item-31" data-sf-count="2" data-sf-depth="0" value="rcan">Refugee Communities Advocacy Network&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-802" data-sf-count="1" data-sf-depth="0" value="refugee-council-of-australia">Refugee Council of Australia&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-660" data-sf-count="2" data-sf-depth="0" value="sig">Refugee Education Special Interest Group&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-32" data-sf-count="30" data-sf-depth="0" value="refugee-stories">Refugee stories&nbsp;&nbsp;(30)</option><option class="sf-level-0 sf-item-808" data-sf-count="2" data-sf-depth="0" value="refugee-week">Refugee Week&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-806" data-sf-count="2" data-sf-depth="0" value="refugee-welcome-zone">refugee welcome zone&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-386" data-sf-count="7" data-sf-depth="0" value="refugee-welcome-zones">Refugee Welcome Zones&nbsp;&nbsp;(7)</option><option class="sf-level-0 sf-item-908" data-sf-count="3" data-sf-depth="0" value="refugee-led-advocacy">refugee-led advocacy&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-772" data-sf-count="9" data-sf-depth="0" value="refugees">refugees&nbsp;&nbsp;(9)</option><option class="sf-level-0 sf-item-388" data-sf-count="18" data-sf-depth="0" value="regional-cooperation">Regional cooperation&nbsp;&nbsp;(18)</option><option class="sf-level-0 sf-item-392" data-sf-count="2" data-sf-depth="0" value="religion">Religion&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-130" data-sf-count="42" data-sf-depth="0" value="resettlement">Resettlement&nbsp;&nbsp;(42)</option><option class="sf-level-0 sf-item-867" data-sf-count="1" data-sf-depth="0" value="resettling">resettling&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-37" data-sf-count="8" data-sf-depth="0" value="rohingya">Rohingya&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-132" data-sf-count="7" data-sf-depth="0" value="root-causes">Root causes&nbsp;&nbsp;(7)</option><option class="sf-level-0 sf-item-38" data-sf-count="20" data-sf-depth="0" value="rsd-refugee-status-determination">RSD (refugee status determination)&nbsp;&nbsp;(20)</option><option class="sf-level-0 sf-item-390" data-sf-count="12" data-sf-depth="0" value="regional-settlement">Rural and regional settlement&nbsp;&nbsp;(12)</option><option class="sf-level-0 sf-item-865" data-sf-count="1" data-sf-depth="0" value="sbs">sbs&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-762" data-sf-count="5" data-sf-depth="0" value="schools">schools&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-827" data-sf-count="1" data-sf-depth="0" value="scott-morrison">Scott Morrison&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-412" data-sf-count="3" data-sf-depth="0" value="secrecy">Secrecy&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-414" data-sf-count="10" data-sf-depth="0" value="self-representation">Self-representation&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-813" data-sf-count="1" data-sf-depth="0" value="senate">Senate&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-41" data-sf-count="12" data-sf-depth="0" value="service-providers">Service providers&nbsp;&nbsp;(12)</option><option class="sf-level-0 sf-item-615" data-sf-count="15" data-sf-depth="0" value="services">Services&nbsp;&nbsp;(15)</option><option class="sf-level-0 sf-item-45" data-sf-count="62" data-sf-depth="0" value="settlement">Settlement&nbsp;&nbsp;(62)</option><option class="sf-level-0 sf-item-134" data-sf-count="1" data-sf-depth="0" value="spn">Settlement Policy Network&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-418" data-sf-count="11" data-sf-depth="0" value="settlement-services">Settlement services&nbsp;&nbsp;(11)</option><option class="sf-level-0 sf-item-768" data-sf-count="4" data-sf-depth="0" value="shev">SHEV&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-916" data-sf-count="3" data-sf-depth="0" value="shuja-jamal">Shuja Jamal&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-47" data-sf-count="10" data-sf-depth="0" value="social-security">Social security&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-687" data-sf-count="3" data-sf-depth="0" value="south-australia">South Australia&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-760" data-sf-count="2" data-sf-depth="0" value="speaker">speaker&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-861" data-sf-count="83" data-sf-depth="0" value="speakers">speakers&nbsp;&nbsp;(83)</option><option class="sf-level-0 sf-item-433" data-sf-count="3" data-sf-depth="0" value="sport">Sport&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-436" data-sf-count="14" data-sf-depth="0" value="srss-status-resolution-support-services">SRSS (Status Resolution Support Services)&nbsp;&nbsp;(14)</option><option class="sf-level-0 sf-item-834" data-sf-count="1" data-sf-depth="0" value="state-governments">state governments&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-439" data-sf-count="4" data-sf-depth="0" value="statelessness">Statelessness&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-683" data-sf-count="68" data-sf-depth="0" value="states-and-territories">States and territories&nbsp;&nbsp;(68)</option><option class="sf-level-0 sf-item-527" data-sf-count="5" data-sf-depth="0" value="statistics">Statistics&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-923" data-sf-count="2" data-sf-depth="0" value="submission">submission&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-445" data-sf-count="10" data-sf-depth="0" value="sudan">Sudan&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-448" data-sf-count="4" data-sf-depth="0" value="syria">Syria&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-691" data-sf-count="4" data-sf-depth="0" value="tasmania">Tasmania&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-773" data-sf-count="1" data-sf-depth="0" value="teachersls">teachersls&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-452" data-sf-count="32" data-sf-depth="0" value="temporary-protection">Temporary protection&nbsp;&nbsp;(32)</option><option class="sf-level-0 sf-item-824" data-sf-count="2" data-sf-depth="0" value="temporary-visas">temporary visas&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-454" data-sf-count="2" data-sf-depth="0" value="torture-and-trauma">Torture and trauma&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-769" data-sf-count="4" data-sf-depth="0" value="tpv">TPV&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-456" data-sf-count="2" data-sf-depth="0" value="translation-and-interpreting">Translation and interpreting&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-457" data-sf-count="3" data-sf-depth="0" value="transport">Transport&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-460" data-sf-count="14" data-sf-depth="0" value="un">UN&nbsp;&nbsp;(14)</option><option class="sf-level-0 sf-item-461" data-sf-count="7" data-sf-depth="0" value="unhcr">UNHCR&nbsp;&nbsp;(7)</option><option class="sf-level-0 sf-item-918" data-sf-count="1" data-sf-depth="0" value="vaccine">vaccine&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-794" data-sf-count="2" data-sf-depth="0" value="vic-victoria">Vic (Victoria)&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-688" data-sf-count="10" data-sf-depth="0" value="victoria">Victoria&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-874" data-sf-count="11" data-sf-depth="0" value="videos">videos&nbsp;&nbsp;(11)</option><option class="sf-level-0 sf-item-815" data-sf-count="1" data-sf-depth="0" value="virtual-event">Virtual event&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-138" data-sf-count="12" data-sf-depth="0" value="visa-cancellations">Visa cancellations&nbsp;&nbsp;(12)</option><option class="sf-level-0 sf-item-62" data-sf-count="10" data-sf-depth="0" value="visas">Visas&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-725" data-sf-count="1" data-sf-depth="0" value="volunteering">Volunteering&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-704" data-sf-count="2" data-sf-depth="0" value="welfare">welfare&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-693" data-sf-count="3" data-sf-depth="0" value="western-australia">Western Australia&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-479" data-sf-count="3" data-sf-depth="0" value="women-and-girls">women and girls&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-733" data-sf-count="9" data-sf-depth="0" value="yearofwelcome">yearofwelcome&nbsp;&nbsp;(9)</option><option class="sf-level-0 sf-item-863" data-sf-count="1" data-sf-depth="0" value="your-voice">your voice&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-839" data-sf-count="1" data-sf-depth="0" value="zali-steggall">Zali Steggall&nbsp;&nbsp;(1)</option> </select> </label></li><li class="sf-field-submit" data-sf-field-name="submit" data-sf-field-type="submit" data-sf-field-input-type=""><input type="submit" name="_sf_submit" value="Submit"></li></ul></form></div><div id="gridlove_posts_widget-10" class="widget gridlove-box gridlove_posts_widget"><h4 class="widget-title">Recent Posts</h4><div class="gridlove-posts-widget "><article class="post-36980 post type-post status-publish format-standard has-post-thumbnail hentry category-submissions tag-anti-racism tag-australia tag-framework tag-submission"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/national-anti-racism-framework-submission/" title="National Anti-Racism Framework Submission"> <img width="80" height="60" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Newspapers coming out of printing press" loading="lazy" title="National Anti-Racism Framework Submission 12"> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/national-anti-racism-framework-submission/">National Anti-Racism Framework Submission</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">21 February 2022</span></div></div></div></article><article class="post-36889 post type-post status-publish format-standard has-post-thumbnail hentry category-submissions tag-afghanistan tag-humanitarian-visa-holders tag-protection-visas tag-refugee-and-humanitarian-program tag-resettlement tag-settlement"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/update-on-afghanistan/" title="Further Evidence for Inquiry into Australia’s Engagement in Afghanistan"> <img width="80" height="60" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Canberra-Parliament-House-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Parliament House, Canberra" loading="lazy" title="Further Evidence for Inquiry into Australia’s Engagement in Afghanistan 13"> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/update-on-afghanistan/">Further Evidence for Inquiry into Australia’s Engagement in Afghanistan</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">2 February 2022</span></div></div></div></article><article class="post-36842 post type-post status-publish format-standard has-post-thumbnail hentry category-submissions tag-asylum tag-migration-advice tag-rsd-refugee-status-determination"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/performance-and-integrity-of-the-aat/" title="Submission on the Performance and Integrity of Australia’s Administrative Review System"> <img width="80" height="60" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Canberra-Parliament-House-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Parliament House, Canberra" loading="lazy" title="Submission on the Performance and Integrity of Australia’s Administrative Review System 14"> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/performance-and-integrity-of-the-aat/">Submission on the Performance and Integrity of Australia’s Administrative Review System</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">12 January 2022</span></div></div></div></article><article class="post-36580 post type-post status-publish format-standard has-post-thumbnail hentry category-submissions tag-asylum tag-detention tag-disability tag-offshore-processing"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/people-with-disability-in-immigration-detention/" title="People with Disability in Immigration Detention"> <img width="80" height="60" src="https://www.refugeecouncil.org.au/wp-content/uploads/2021/11/disability-detention-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Disability detention" loading="lazy" title="People with Disability in Immigration Detention 15"> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/people-with-disability-in-immigration-detention/">People with Disability in Immigration Detention</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">3 November 2021</span></div></div></div></article><article class="post-36511 post type-post status-publish format-standard has-post-thumbnail hentry category-submissions tag-afghanistan tag-asia-pacific tag-asylum tag-australia tag-detention tag-offshore-processing tag-refugee-and-humanitarian-program tag-regional-cooperation"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/australias-engagement-in-afghanistan/" title="Australia’s engagement in Afghanistan"> <img width="80" height="60" src="https://www.refugeecouncil.org.au/wp-content/uploads/2021/10/Afghaanse-vlag-CPL-Sam-Shepherd-1280x854-1-80x60.jpeg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="_wn_s _ jpg" loading="lazy" title="Australia’s engagement in Afghanistan 16"> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/australias-engagement-in-afghanistan/">Australia’s engagement in Afghanistan</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">25 October 2021</span></div></div></div></article></div></div></div></div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-4 col-md-6 col-sm-12"><div id="media_image-2" class="widget widget_media_image"><a href="https://www.refugeecouncil.org.au"><img width="244" height="71" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/rcoa-logo-reversed.png" class="image wp-image-24807  attachment-full size-full" alt="Reverse logo of Refugee Council of Australia" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="text-2" class="widget widget_text"><div class="textwidget"><p><span class="LrzXr">Suite 4A6,</span> 410 Elizabeth Street<br /> Surry Hills 2010<br /> NSW Australia<br /> Phone: +61 (02) 9211 9333<br /> Fax: +61 (02) 9211 9288</p></div></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="mks_social_widget-2" class="widget mks_social_widget"><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/pages/Refugee-Council-of-Australia-RCOA/157472830949702" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>facebook</span></a></li><li><a href="https://twitter.com/OzRefugeeCounc" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/channel/UC4EKeR-Wr3tGQ9yYfQjGJyA" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/refugee_council/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>instagram</span></a></li></ul></div><div id="nav_menu-23" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-29148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29148"><a href="https://www.refugeecouncil.org.au/">Home</a></li><li id="menu-item-30140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30140"><a href="https://www.refugeecouncil.org.au/resources/">Resources</a></li><li id="menu-item-30141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30141"><a href="https://action.refugeecouncil.org.au/donate">Donate</a></li><li id="menu-item-29149" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29149"><a href="https://www.refugeecouncil.org.au/contact-us/">Contact Us</a></li><li id="menu-item-29147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29147"><a href="https://www.refugeecouncil.org.au/privacy-policy/">Privacy Policy</a></li></ul></div></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="join_button"> <a href="https://action.refugeecouncil.org.au/join">Join Us</a></div></div></div><div id="nav_menu-26" class="widget widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-30142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30142"><a href="http://www.refugeefoundation.org.au/">Refugee Foundation</a></li><li id="menu-item-30143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30143"><a href="http://www.refugeeweek.org.au/">Refugee Week</a></li><li id="menu-item-30144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30144"><a href="https://refugeealternatives.org.au/">Refugee Alternatives</a></li></ul></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center"><strong>We acknowledge the traditional owners of the land we work on - the Gadigal people of the Eora nation, and the Wurrundjeri people of the Kulin nation. We pay respects to elders past and present, and acknowledge sovereignty was never ceded. We also acknowledge the unique role Aboriginal &amp; Torres Strait Islander people have in welcoming refugees and people seeking asylum to this land.</strong></p></div></div></div> <button class="gridlove-button back-to-top"><i class="fa fa-chevron-up"></i></button><div class="gridlove-sidebar-action-wrapper"> <span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-main-menu-2" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24545"><a href="https://www.refugeecouncil.org.au/get-facts/">Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34140"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29463"><a href="https://www.refugeecouncil.org.au/world/">Refugees in the world</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30113"><a href="https://www.refugeecouncil.org.au/refugees-in-australia/">Refugees in Australia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.refugeecouncil.org.au/asylum/">Asylum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29472"><a href="https://www.refugeecouncil.org.au/offshore-processing/">Offshore processing</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26606"><a href="https://www.refugeecouncil.org.au/detention/">Detention</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29471"><a href="https://www.refugeecouncil.org.au/resettlement/">Resettled refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26696"><a href="https://www.refugeecouncil.org.au/settling-in-australia/">Settling in Australia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26691"><a href="https://www.refugeecouncil.org.au/education-employment/">Education &#038; employment</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31519"><a href="https://www.refugeecouncil.org.au/other-publications/">Reports &#038; other publications</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31459"><a href="https://www.refugeecouncil.org.au/campaigns/">Campaigns</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34060"><a href="https://www.refugeecouncil.org.au/canada/">Operation #NotForgotten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31464"><a href="https://www.refugeecouncil.org.au/crsi/">Community Refugee Sponsorship Initiative</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260"><a href="https://action.refugeecouncil.org.au/join">Join Us</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33559"><a href="https://action.refugeecouncil.org.au/self_representation">Join the refugee self-Representation list</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24577"><a href="https://www.refugeecouncil.org.au/our-community/">Our community</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29931"><a href="https://www.refugeecouncil.org.au/members-hub/">Members</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29930"><a href="https://www.refugeecouncil.org.au/refugees-hub/">Refugees &#038; people seeking asylum</a></li><li class="highlight-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-36453"><a href="https://www.refugeecouncil.org.au/refugee-alternatives/">Refugee Alternatives</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30128"><a href="https://www.refugeecouncil.org.au/refugee-welcome-zones/">Local government</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34426"><a href="https://www.refugeecouncil.org.au/interagency-networks/">Interagency networks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30161"><a href="https://www.refugeecouncil.org.au/students-and-educators/">Students &#038; educators</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33560"><a href="https://www.refugeecouncil.org.au/face-to-face/">Face-to-Face: Schools &#038; community program</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29929"><a href="https://www.refugeecouncil.org.au/students/">Students</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30162"><a href="https://www.refugeecouncil.org.au/teachers/">Teachers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29933"><a href="https://www.refugeecouncil.org.au/educationsig/">Refugee Education Special Interest Group</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30165"><a href="https://www.refugeecouncil.org.au/researchers/">Researchers</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31504"><a href="https://www.refugeecouncil.org.au/employing-refugees/">Employers</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24544"><a href="https://www.refugeecouncil.org.au/media-publications/">Media &#038; publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29462"><a href="https://www.refugeecouncil.org.au/media-releases/">Media releases</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24649"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30414"><a href="https://www.refugeecouncil.org.au/publications/">Publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26567"><a href="https://www.refugeecouncil.org.au/reports/">Reports</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28605"><a href="https://www.refugeecouncil.org.au/submissions/">Submissions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29608"><a href="https://www.refugeecouncil.org.au/bright-ideas/">Bright ideas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24851"><a href="https://www.refugeecouncil.org.au/category/speeches/">Speeches</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34649"><a href="https://www.refugeecouncil.org.au/resources/">Resources</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34650"><a href="https://www.refugeecouncil.org.au/services/">Service directories</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34652"><a href="https://www.refugeecouncil.org.au/migration-advice/">Legal or migration advice</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34654"><a href="https://www.refugeecouncil.org.au/factsheets/">Information and fact sheets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34655"><a href="https://www.refugeecouncil.org.au/donating-goods/">Donating goods</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34656"><a href="https://www.refugeecouncil.org.au/films/">Films on refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34657"><a href="https://www.refugeecouncil.org.au/books/">Books about refugees</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26737"><a href="https://action.refugeecouncil.org.au/afghanistan">Donate</a></li></ul></div></div></div><div class="gridlove-sidebar-action-overlay"></div> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M69H9TH"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script type='text/javascript' id='gridlove-main-js-extra'> /* <![CDATA[ */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"200","header_sticky_up":"","logo":"https:\/\/www.refugeecouncil.org.au\/wp-content\/uploads\/2018\/12\/RCOA_logo_WEB.jpg","logo_retina":"https:\/\/www.refugeecouncil.org.au\/wp-content\/uploads\/2018\/12\/RCOA-logo-colour_RETINA.jpg","logo_mini":"https:\/\/www.refugeecouncil.org.au\/wp-content\/uploads\/2018\/12\/RCOA-logo-colour_WEB-e1622796732313.jpg","logo_mini_retina":"https:\/\/www.refugeecouncil.org.au\/wp-content\/uploads\/2018\/12\/RCOA-logo-colour_RETINA.jpg","gridlove_gallery":"1","responsive_secondary_nav":"1","responsive_more_link":"More","responsive_social_nav":""};
/* ]]> */ </script> <script type='text/javascript' id='search-filter-plugin-build-js-extra'> /* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.refugeecouncil.org.au\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.refugeecouncil.org.au\/"};
/* ]]> */ </script> <script defer src="https://www.refugeecouncil.org.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-990a196483fef4c0f9e90716bef46723.js"></script></body></html>