<!DOCTYPE html><html lang="en-AU" prefix="og: https://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || [];
//]]> </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home --><title>2021 conference video: Watch Allies Partnerships and Change - Refugee Council of Australia</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Hind';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/hind/v15/5aU19_a8oxmIfMJaERKSiA.ttf) format('truetype');
}
@font-face {
 font-family: 'Hind';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/hind/v15/5aU69_a8oxmIdGd4AQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Hind';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/hind/v15/5aU19_a8oxmIfJpbERKSiA.ttf) format('truetype');
}
@font-face {
 font-family: 'Hind';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/hind/v15/5aU19_a8oxmIfLZcERKSiA.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://fonts.gstatic.com/s/hind/v11/5aU69_a8oxmIdGl4BDGwgDI.woff2" crossorigin/><link rel="preload" as="font" href="https://www.refugeecouncil.org.au/wp-content/plugins/meks-smart-social-widget/css/fonts/socicon.woff" crossorigin/><link rel="preload" as="font" href="https://www.refugeecouncil.org.au/wp-content/themes/gridlove/assets/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin/><link rel="preload" as="font" href="https://www.refugeecouncil.org.au/wp-content/plugins/daftplug-instantify/public/assets/css/fonts/daftplug-normal.woff" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-b88ce69c4e1231f5e01e4ac7ed5ed422" href="https://www.refugeecouncil.org.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-b88ce69c4e1231f5e01e4ac7ed5ed422.css" media="all" /><link rel="preload" href="https://www.refugeecouncil.org.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-b88ce69c4e1231f5e01e4ac7ed5ed422.css" as="style"><meta name="description" content="Watch the opening plenary for Refugee Alternatives 2020, where the panellists discussed the meaning of &#039;lived experience&#039;."/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.refugeecouncil.org.au/2021-conference-video-watch-allies-partnerships-and-change/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="2021 conference video: Watch Allies Partnerships and Change - Refugee Council of Australia" /><meta property="og:description" content="Watch the opening plenary for Refugee Alternatives 2020, where the panellists discussed the meaning of &#039;lived experience&#039;." /><meta property="og:url" content="https://www.refugeecouncil.org.au/2021-conference-video-watch-allies-partnerships-and-change/" /><meta property="og:site_name" content="Refugee Council of Australia" /><meta property="article:publisher" content="https://www.facebook.com/pages/Refugee-Council-of-Australia-RCOA/157472830949702" /><meta property="article:tag" content="lived experience" /><meta property="article:tag" content="Self-representation" /><meta property="article:tag" content="videos" /><meta property="article:section" content="2021 conference" /><meta property="og:image" content="https://www.refugeecouncil.org.au/wp-content/uploads/wpmf_remote_video/zymt7jeetk.jpg" /><meta property="og:image:secure_url" content="https://www.refugeecouncil.org.au/wp-content/uploads/wpmf_remote_video/zymt7jeetk.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:alt" content="Woman with glasses smiling in red top" /><meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2022-02-28GMT+100016:32:31+10:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="2021 conference video: Watch Allies Partnerships and Change - Refugee Council of Australia" /><meta name="twitter:description" content="Watch the opening plenary for Refugee Alternatives 2020, where the panellists discussed the meaning of &#039;lived experience&#039;." /><meta name="twitter:site" content="@OzRefugeeCounc" /><meta name="twitter:creator" content="@OzRefugeeCounc" /><meta name="twitter:image" content="https://www.refugeecouncil.org.au/wp-content/uploads/wpmf_remote_video/zymt7jeetk.jpg" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Joyce Chia" /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="Less than a minute" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.refugeecouncil.org.au/#place","address":{"@type":"PostalAddress","streetAddress":"Suite 4A6, 410 Elizabeth Street","addressLocality":"Surry Hills","addressRegion":"New South Wales","postalCode":"2010","addressCountry":"Australia"}},{"@type":["NGO","Organization"],"@id":"https://www.refugeecouncil.org.au/#organization","name":"Refugee Council for Australia","url":"https://www.refugeecouncil.org.au","address":{"@type":"PostalAddress","streetAddress":"Suite 4A6, 410 Elizabeth Street","addressLocality":"Surry Hills","addressRegion":"New South Wales","postalCode":"2010","addressCountry":"Australia"},"logo":{"@type":"ImageObject","@id":"https://www.refugeecouncil.org.au/#logo","url":"https://www.refugeecouncil.org.au/wp-content/uploads/2019/02/RCOA-logo-image.jpg","caption":"Refugee Council for Australia","inLanguage":"en-AU","width":"200","height":"175"},"location":{"@id":"https://www.refugeecouncil.org.au/#place"}},{"@type":"WebSite","@id":"https://www.refugeecouncil.org.au/#website","url":"https://www.refugeecouncil.org.au","name":"Refugee Council for Australia","publisher":{"@id":"https://www.refugeecouncil.org.au/#organization"},"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.refugeecouncil.org.au/wp-content/uploads/wpmf_remote_video/zymt7jeetk.jpg","url":"https://www.refugeecouncil.org.au/wp-content/uploads/wpmf_remote_video/zymt7jeetk.jpg","width":"1280","height":"720","caption":"Woman with glasses smiling in red top","inLanguage":"en-AU"},{"@type":"Person","@id":"https://www.refugeecouncil.org.au/author/joyce/","name":"Joyce Chia","url":"https://www.refugeecouncil.org.au/author/joyce/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/91b24c197c75a487c410bec669c01082?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/91b24c197c75a487c410bec669c01082?s=96&amp;d=mm&amp;r=g","caption":"Joyce Chia","inLanguage":"en-AU"},"worksFor":{"@id":"https://www.refugeecouncil.org.au/#organization"}},{"@type":"WebPage","@id":"https://www.refugeecouncil.org.au/2021-conference-video-watch-allies-partnerships-and-change/#webpage","url":"https://www.refugeecouncil.org.au/2021-conference-video-watch-allies-partnerships-and-change/","name":"2021 conference video: Watch Allies Partnerships and Change - Refugee Council of Australia","datePublished":"2022-02-28T16:32:31+10:00","dateModified":"2022-02-28T16:32:31+10:00","author":{"@id":"https://www.refugeecouncil.org.au/author/joyce/"},"isPartOf":{"@id":"https://www.refugeecouncil.org.au/#website"},"primaryImageOfPage":{"@id":"https://www.refugeecouncil.org.au/wp-content/uploads/wpmf_remote_video/zymt7jeetk.jpg"},"inLanguage":"en-AU"},{"@type":"BlogPosting","headline":"2021 conference video: Watch Allies Partnerships and Change - Refugee Council of Australia","datePublished":"2022-02-28GMT+100016:32:31+10:00","dateModified":"2022-02-28GMT+100016:32:31+10:00","author":{"@type":"Person","name":"Refugee Alternatives"},"name":"2021 conference video: Watch Allies Partnerships and Change - Refugee Council of Australia","@id":"https://www.refugeecouncil.org.au/2021-conference-video-watch-allies-partnerships-and-change/#schema-88584","isPartOf":{"@id":"https://www.refugeecouncil.org.au/2021-conference-video-watch-allies-partnerships-and-change/#webpage"},"publisher":{"@id":"https://www.refugeecouncil.org.au/#organization"},"image":{"@id":"https://www.refugeecouncil.org.au/wp-content/uploads/wpmf_remote_video/zymt7jeetk.jpg"},"inLanguage":"en-AU","mainEntityOfPage":{"@id":"https://www.refugeecouncil.org.au/2021-conference-video-watch-allies-partnerships-and-change/#webpage"}}]}</script> <!-- /Rank Math WordPress SEO plugin --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Refugee Council of Australia &raquo; Feed" href="https://www.refugeecouncil.org.au/feed/" /> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='extendify-utilities-inline-css' type='text/css'>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</style> <style id='wpmf-single-file-inline-css' type='text/css'> .content-align-center.elementor-widget-wpmf_file_design .wpmf_mce-wrap {text-align: center;}.content-align-left.elementor-widget-wpmf_file_design .wpmf_mce-wrap {text-align: left;}.content-align-right.elementor-widget-wpmf_file_design .wpmf_mce-wrap {text-align: right;}.wpmf-defile{display: inline-block; float:none !important}.wpmf-defile span.wpmf_mce-single-child{float:left} </style> <style id='gridlove-main-inline-css' type='text/css'>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</style> <script   type='text/javascript' src='https://www.refugeecouncil.org.au/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.refugeecouncil.org.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.refugeecouncil.org.au/wp-json/wp/v2/posts/36252" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.refugeecouncil.org.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.refugeecouncil.org.au/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.refugeecouncil.org.au/?p=36252' /><link rel="alternate" type="application/json+oembed" href="https://www.refugeecouncil.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2F2021-conference-video-watch-allies-partnerships-and-change%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.refugeecouncil.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2F2021-conference-video-watch-allies-partnerships-and-change%2F&#038;format=xml" /> <style type="text/css"> @media screen {
 .printfriendly {
 position: relative;
 z-index: 1000;
 margin: 
 0px 0px 0px 0px                     ;
 }
 .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
 font-weight: 600;
 cursor: pointer;
 text-decoration: none;
 border: none;
 -webkit-box-shadow: none;
 -moz-box-shadow: none;
 box-shadow: none;
 outline:none;
 font-size: 14px !important;
 color: #76347d !important;
 }
 .printfriendly.pf-alignleft {
 float: left
 }
 .printfriendly.pf-alignright {
 float: right;
 }
 .printfriendly.pf-aligncenter {
 display: flex;
 align-items: center;
 justify-content: center;
 }
 }
 }
 @media print {
 .printfriendly {
 display: none;
 }
 }
 .pf-button-img {
 border: none;
 -webkit-box-shadow: none; 
 -moz-box-shadow: none; 
 box-shadow: none; 
 padding: 0; 
 margin: 0;
 display: inline; 
 vertical-align: middle;
 } 
 img.pf-button-img + .pf-button-text {
 margin-left: 6px;
 } </style> <style type="text/css" id="pf-excerpt-styles"> .pf-button.pf-button-excerpt {
 display: none;
 } </style> <style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } </style> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var dataLayer_content = {"pageTitle":"2021 conference video: Watch Allies Partnerships and Change - Refugee Council of Australia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["2021-conference"],"pageAttributes":["lived-experience","self-representation","videos"],"pagePostAuthor":"Joyce Chia","pagePostDate":"28 February 2022","pagePostDateYear":"2022","pagePostDateMonth":"02","pagePostDateDay":"28"};
 dataLayer.push( dataLayer_content );//]]> </script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M69H9TH');//]]> </script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" href="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" sizes="32x32" /><link rel="icon" href="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" /><meta name="msapplication-TileImage" content="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" /> <style type="text/css" id="wp-custom-css">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</style><link rel="dns-prefetch" href="//fonts.gstatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//fonts.googleapis.com/" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//form.123formbuilder.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//youtube.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//googletagmanager.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//connect.facebook.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//facebook.com" data-set-by="SiteGround Optimizer"/></head><body class="post-template-default single single-post postid-36252 single-format-video wp-embed-responsive unknown gridlove-cover-overlay-off gridlove-v_2_1 gridlove-child"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><header id="header" class="gridlove-site-header hidden-md-down gridlove-header-wide gridlove-header-shadow"><div class="gridlove-header-top"><div class="container"><div class="gridlove-slot-l"><nav class="secondary-navigation"><ul id="menu-top-menu" class="menu"><li id="menu-item-34420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34420"><a href="https://www.refugeecouncil.org.au/about-us/">About us</a></li><li id="menu-item-34421" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34421"><a href="https://www.refugeecouncil.org.au/contact-us/">Contact us</a></li><li id="menu-item-34422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34422"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li id="menu-item-34423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34423"><a href="https://www.refugeecouncil.org.au/members-hub/">Members hub</a></li><li id="menu-item-34424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34424"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li></ul></nav></div></div></div><div class="gridlove-header-6"><div class="gridlove-header-wrapper"><div class="gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding  "> <span class="site-title h1"><a href="https://www.refugeecouncil.org.au/" rel="home"><img class="gridlove-logo" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/RCOA_logo_WEB.jpg" alt="Refugee Council of Australia"></a></span></div></div><div class="gridlove-slot-r"><div class="gridlove-ad"><iframe id="iframe-container" src="https://events.humanitix.com/event-listings?w=true&u=rsXQJOF8XAPvJNRpnSn4yODtu1i2&o=all&bc=%2376347d&bt=Get%20Tickets&tc=%23FFFFFF" width="728px" height="90px" frameborder="0"></iframe></div></div></div></div><div class="gridlove-header-bottom"><div class="container"><div class="gridlove-slot-c"><nav class="gridlove-main-navigation"><ul id="menu-main-menu" class="gridlove-main-nav gridlove-menu"><li id="menu-item-24545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24545"><a href="https://www.refugeecouncil.org.au/get-facts/">Policy</a><ul class="sub-menu"><li id="menu-item-34140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34140"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li id="menu-item-29463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29463"><a href="https://www.refugeecouncil.org.au/world/">Refugees in the world</a></li><li id="menu-item-30113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30113"><a href="https://www.refugeecouncil.org.au/refugees-in-australia/">Refugees in Australia</a><ul class="sub-menu"><li id="menu-item-26599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.refugeecouncil.org.au/asylum/">Asylum</a></li><li id="menu-item-29472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29472"><a href="https://www.refugeecouncil.org.au/offshore-processing/">Offshore processing</a></li><li id="menu-item-26606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26606"><a href="https://www.refugeecouncil.org.au/detention/">Detention</a></li><li id="menu-item-29471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29471"><a href="https://www.refugeecouncil.org.au/resettlement/">Resettled refugees</a></li><li id="menu-item-26696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26696"><a href="https://www.refugeecouncil.org.au/settling-in-australia/">Settling in Australia</a></li><li id="menu-item-26691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26691"><a href="https://www.refugeecouncil.org.au/education-employment/">Education &#038; employment</a></li></ul></li><li id="menu-item-31519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31519"><a href="https://www.refugeecouncil.org.au/other-publications/">Reports &#038; other publications</a></li></ul></li><li id="menu-item-31459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31459"><a href="https://www.refugeecouncil.org.au/campaigns/">Campaigns</a><ul class="sub-menu"><li id="menu-item-34060" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34060"><a href="https://www.refugeecouncil.org.au/canada/">Operation #NotForgotten</a></li><li id="menu-item-31464" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31464"><a href="https://www.refugeecouncil.org.au/crsi/">Community Refugee Sponsorship Initiative</a></li><li id="menu-item-1260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260"><a href="https://action.refugeecouncil.org.au/join">Join Us</a></li><li id="menu-item-33559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33559"><a href="https://action.refugeecouncil.org.au/self_representation">Join the refugee self-Representation list</a></li></ul></li><li id="menu-item-24577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24577"><a href="https://www.refugeecouncil.org.au/our-community/">Our community</a><ul class="sub-menu"><li id="menu-item-29931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29931"><a href="https://www.refugeecouncil.org.au/members-hub/">Members</a></li><li id="menu-item-29930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29930"><a href="https://www.refugeecouncil.org.au/refugees-hub/">Refugees &#038; people seeking asylum</a></li><li id="menu-item-36453" class="highlight-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-36453"><a href="https://www.refugeecouncil.org.au/refugee-alternatives/">Refugee Alternatives</a></li><li id="menu-item-30128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30128"><a href="https://www.refugeecouncil.org.au/refugee-welcome-zones/">Local government</a></li><li id="menu-item-34426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34426"><a href="https://www.refugeecouncil.org.au/interagency-networks/">Interagency networks</a></li><li id="menu-item-30161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30161"><a href="https://www.refugeecouncil.org.au/students-and-educators/">Students &#038; educators</a><ul class="sub-menu"><li id="menu-item-33560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33560"><a href="https://www.refugeecouncil.org.au/face-to-face/">Face-to-Face: Schools &#038; community program</a></li><li id="menu-item-29929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29929"><a href="https://www.refugeecouncil.org.au/students/">Students</a></li><li id="menu-item-30162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30162"><a href="https://www.refugeecouncil.org.au/teachers/">Teachers</a></li><li id="menu-item-29933" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29933"><a href="https://www.refugeecouncil.org.au/educationsig/">Refugee Education Special Interest Group</a></li><li id="menu-item-30165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30165"><a href="https://www.refugeecouncil.org.au/researchers/">Researchers</a></li></ul></li><li id="menu-item-31504" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31504"><a href="https://www.refugeecouncil.org.au/employing-refugees/">Employers</a></li></ul></li><li id="menu-item-24544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24544"><a href="https://www.refugeecouncil.org.au/media-publications/">Media &#038; publications</a><ul class="sub-menu"><li id="menu-item-30147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li id="menu-item-29462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29462"><a href="https://www.refugeecouncil.org.au/media-releases/">Media releases</a></li><li id="menu-item-24649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24649"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li id="menu-item-30414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30414"><a href="https://www.refugeecouncil.org.au/publications/">Publications</a><ul class="sub-menu"><li id="menu-item-26567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26567"><a href="https://www.refugeecouncil.org.au/reports/">Reports</a></li><li id="menu-item-28605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28605"><a href="https://www.refugeecouncil.org.au/submissions/">Submissions</a></li><li id="menu-item-29608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29608"><a href="https://www.refugeecouncil.org.au/bright-ideas/">Bright ideas</a></li><li id="menu-item-24851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24851"><a href="https://www.refugeecouncil.org.au/category/speeches/">Speeches</a></li></ul></li></ul></li><li id="menu-item-34649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34649"><a href="https://www.refugeecouncil.org.au/resources/">Resources</a><ul class="sub-menu"><li id="menu-item-34650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34650"><a href="https://www.refugeecouncil.org.au/services/">Service directories</a></li><li id="menu-item-34652" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34652"><a href="https://www.refugeecouncil.org.au/migration-advice/">Legal or migration advice</a></li><li id="menu-item-34654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34654"><a href="https://www.refugeecouncil.org.au/factsheets/">Information and fact sheets</a></li><li id="menu-item-34655" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34655"><a href="https://www.refugeecouncil.org.au/donating-goods/">Donating goods</a></li><li id="menu-item-34656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34656"><a href="https://www.refugeecouncil.org.au/films/">Films on refugees</a></li><li id="menu-item-34657" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34657"><a href="https://www.refugeecouncil.org.au/books/">Books about refugees</a></li></ul></li><li id="menu-item-26737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26737"><a href="https://action.refugeecouncil.org.au/donate">Donate</a></li></ul></nav><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.refugeecouncil.org.au/" method="get"><input name="s" type="text" value="" placeholder="Search" /><button type="submit" class="gridlove-button-search">Search</button></form></li></ul></li></ul></div></div></div></div><div id="gridlove-header-sticky" class="gridlove-header-sticky"><div class="container"><div class="gridlove-slot-l"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://www.refugeecouncil.org.au/" rel="home"><img class="gridlove-logo-mini" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/RCOA-logo-colour_WEB-e1622796732313.jpg" alt="Refugee Council of Australia"></a></span></div></div><div class="gridlove-slot-c"><nav class="gridlove-main-navigation"><ul id="menu-main-menu-1" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24545"><a href="https://www.refugeecouncil.org.au/get-facts/">Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34140"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29463"><a href="https://www.refugeecouncil.org.au/world/">Refugees in the world</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30113"><a href="https://www.refugeecouncil.org.au/refugees-in-australia/">Refugees in Australia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.refugeecouncil.org.au/asylum/">Asylum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29472"><a href="https://www.refugeecouncil.org.au/offshore-processing/">Offshore processing</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26606"><a href="https://www.refugeecouncil.org.au/detention/">Detention</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29471"><a href="https://www.refugeecouncil.org.au/resettlement/">Resettled refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26696"><a href="https://www.refugeecouncil.org.au/settling-in-australia/">Settling in Australia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26691"><a href="https://www.refugeecouncil.org.au/education-employment/">Education &#038; employment</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31519"><a href="https://www.refugeecouncil.org.au/other-publications/">Reports &#038; other publications</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31459"><a href="https://www.refugeecouncil.org.au/campaigns/">Campaigns</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34060"><a href="https://www.refugeecouncil.org.au/canada/">Operation #NotForgotten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31464"><a href="https://www.refugeecouncil.org.au/crsi/">Community Refugee Sponsorship Initiative</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260"><a href="https://action.refugeecouncil.org.au/join">Join Us</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33559"><a href="https://action.refugeecouncil.org.au/self_representation">Join the refugee self-Representation list</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24577"><a href="https://www.refugeecouncil.org.au/our-community/">Our community</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29931"><a href="https://www.refugeecouncil.org.au/members-hub/">Members</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29930"><a href="https://www.refugeecouncil.org.au/refugees-hub/">Refugees &#038; people seeking asylum</a></li><li class="highlight-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-36453"><a href="https://www.refugeecouncil.org.au/refugee-alternatives/">Refugee Alternatives</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30128"><a href="https://www.refugeecouncil.org.au/refugee-welcome-zones/">Local government</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34426"><a href="https://www.refugeecouncil.org.au/interagency-networks/">Interagency networks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30161"><a href="https://www.refugeecouncil.org.au/students-and-educators/">Students &#038; educators</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33560"><a href="https://www.refugeecouncil.org.au/face-to-face/">Face-to-Face: Schools &#038; community program</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29929"><a href="https://www.refugeecouncil.org.au/students/">Students</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30162"><a href="https://www.refugeecouncil.org.au/teachers/">Teachers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29933"><a href="https://www.refugeecouncil.org.au/educationsig/">Refugee Education Special Interest Group</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30165"><a href="https://www.refugeecouncil.org.au/researchers/">Researchers</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31504"><a href="https://www.refugeecouncil.org.au/employing-refugees/">Employers</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24544"><a href="https://www.refugeecouncil.org.au/media-publications/">Media &#038; publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29462"><a href="https://www.refugeecouncil.org.au/media-releases/">Media releases</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24649"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30414"><a href="https://www.refugeecouncil.org.au/publications/">Publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26567"><a href="https://www.refugeecouncil.org.au/reports/">Reports</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28605"><a href="https://www.refugeecouncil.org.au/submissions/">Submissions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29608"><a href="https://www.refugeecouncil.org.au/bright-ideas/">Bright ideas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24851"><a href="https://www.refugeecouncil.org.au/category/speeches/">Speeches</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34649"><a href="https://www.refugeecouncil.org.au/resources/">Resources</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34650"><a href="https://www.refugeecouncil.org.au/services/">Service directories</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34652"><a href="https://www.refugeecouncil.org.au/migration-advice/">Legal or migration advice</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34654"><a href="https://www.refugeecouncil.org.au/factsheets/">Information and fact sheets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34655"><a href="https://www.refugeecouncil.org.au/donating-goods/">Donating goods</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34656"><a href="https://www.refugeecouncil.org.au/films/">Films on refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34657"><a href="https://www.refugeecouncil.org.au/books/">Books about refugees</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26737"><a href="https://action.refugeecouncil.org.au/donate">Donate</a></li></ul></nav></div><div class="gridlove-slot-r"><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.refugeecouncil.org.au/" method="get"><input name="s" type="text" value="" placeholder="Search" /><button type="submit" class="gridlove-button-search">Search</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div></div></header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://www.refugeecouncil.org.au/" rel="home"><img class="gridlove-logo-mini" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/RCOA-logo-colour_WEB-e1622796732313.jpg" alt="Refugee Council of Australia"></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.refugeecouncil.org.au/" method="get"><input name="s" type="text" value="" placeholder="Search" /><button type="submit" class="gridlove-button-search">Search</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div class="container gridlove-ad-below-header"><div class="gridlove-ad"></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-left"><div class="row"><div class="gridlove-share-wrapper"><div class="gridlove-share gridlove-box gridlove-sticky-share"><div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.refugeecouncil.org.au%2F2021-conference-video-watch-allies-partnerships-and-change%2F&amp;t=2021%20conference%20video%3A%20Watch%20Allies%20Partnerships%20and%20Change"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2F2021-conference-video-watch-allies-partnerships-and-change%2F&amp;text=2021%20conference%20video%3A%20Watch%20Allies%20Partnerships%20and%20Change"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-reddit" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2F2021-conference-video-watch-allies-partnerships-and-change%2F&amp;title=2021%20conference%20video%3A%20Watch%20Allies%20Partnerships%20and%20Change"><span>Reddit</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2F2021-conference-video-watch-allies-partnerships-and-change%2F&amp;media=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fwp-content%2Fuploads%2Fwpmf_remote_video%2Fzymt7jeetk.jpg&amp;description=2021%20conference%20video%3A%20Watch%20Allies%20Partnerships%20and%20Change"><span>Pinterest</span></a><a href="mailto:?subject=2021%20conference%20video%3A%20Watch%20Allies%20Partnerships%20and%20Change&amp;body=https%3A%2F%2Fwww.refugeecouncil.org.au%2F2021-conference-video-watch-allies-partnerships-and-change%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a></div></div></div><div class="gridlove-content gridlove-single-layout-1"><article id="post-36252" class="gridlove-box box-vm post-36252 post type-post status-publish format-video has-post-thumbnail hentry category-2021-conference tag-lived-experience tag-self-representation tag-videos post_format-post-format-video"><div class="entry-media"><iframe title="Day Two Parallel Session: Allies Partnerships and Change" width="770" height="433" src="https://www.youtube.com/embed/-ZYmt7jeeTk?feature=oembed&enablejsapi=1&origin=https://www.refugeecouncil.org.au" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div class="box-inner-p-bigger box-single"><div class="entry-header"><div id="gridlove-breadcrumbs" class="gridlove-breadcrumbs"><span><a title="Go to Refugee Council of Australia." href="https://www.refugeecouncil.org.au" class="home"><span>Home</span></a></span> &gt; <span><a title="Go to the Refugee Alternatives category archives." href="https://www.refugeecouncil.org.au/category/refugee-alternatives/" class="taxonomy category"><span>Refugee Alternatives</span></a></span> &gt; <span><a title="Go to the 2021 conference category archives." href="https://www.refugeecouncil.org.au/category/refugee-alternatives/2021-conference/" class="taxonomy category"><span>2021 conference</span></a></span> &gt; <span class="post post-post current-item">2021 conference video: Watch Allies Partnerships and Change</span></div><div class="entry-category"> <a href="https://www.refugeecouncil.org.au/category/refugee-alternatives/2021-conference/" class="gridlove-cat gridlove-cat-855">2021 conference</a></div><h1 class="entry-title">2021 conference video: Watch Allies Partnerships and Change</h1><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">21 September 2021</span></div><div class="meta-item meta-rtime">1 min read</div></div></div><div class="entry-content"><div class="pf-content"><h2>Parallel Session: Allies, Partnerships and Change</h2><p>In a sector that is filled with professionals with lived experience, this session will consider current examples of good practice of community led initiatives, as a platform to investigate how we embed these as standard and sustainable solutions; and what needs to change to get us there, including funding.</p><p><strong>Moderator</strong><br /> Deena Yako, Refugee Council of Australia</p><p><strong>Speakers</strong><br /> Anna Robson, Refugee Talent<br /> Louna Ghawi, Refugee Talent<br /> Dr Meena Chevan, Macquarie University<br /> Simon Shahin, Face to Face program, Refugee Council of Australia<br /> Skye Trudgett, The National Centre of Indigenous Excellence (NCIE) Blak Impact</p><p>&nbsp;</p><div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &amp; Email" class="pf-button-img" style="width: 16px;height: 16px;" title="2021 conference video: Watch Allies Partnerships and Change 1"><span id="printfriendly-text2" class="pf-button-text">Print this</span></a></div></div><div class="entry-tags"> <a href="https://www.refugeecouncil.org.au/tag/lived-experience/" rel="tag">lived experience</a> <a href="https://www.refugeecouncil.org.au/tag/self-representation/" rel="tag">Self-representation</a> <a href="https://www.refugeecouncil.org.au/tag/videos/" rel="tag">videos</a></div></div></div></article><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">You may also like</h4></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box  post-36248 post type-post status-publish format-video has-post-thumbnail hentry category-2021-conference tag-asia-pacific tag-regional-cooperation tag-videos post_format-post-format-video"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/2021-conference-video-watch-australia-and-the-asia-pacific/" title="2021 conference video: Watch Australia and the Asia Pacific"><img width="385" height="300" src="https://www.refugeecouncil.org.au/wp-content/uploads/wpmf_remote_video/evktsali9iq-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Woman in grey hoodie in lounge room" loading="lazy" title="2021 conference video: Watch Australia and the Asia Pacific 2"></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <span class="gridlove-format-icon"><i class="fa fa-play"></i></span> <a href="https://www.refugeecouncil.org.au/category/refugee-alternatives/2021-conference/" class="gridlove-cat gridlove-cat-855">2021 conference</a></div><h2 class="entry-title h3"><a href="https://www.refugeecouncil.org.au/2021-conference-video-watch-australia-and-the-asia-pacific/">2021 conference video: Watch Australia and the Asia Pacific</a></h2><div class="entry-content"><p>Watch the opening plenary for Refugee Alternatives 2020, where the panellists discussed the meaning of 'lived experience'.</p></div></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">21 September 2021</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box  post-36242 post type-post status-publish format-video has-post-thumbnail hentry category-2021-conference tag-temporary-protection tag-videos post_format-post-format-video"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/2021-conference-video-watch-re-energising-international-responses-to-displacement/" title="2021 conference video: Watch Re-Energising International Responses to Displacement"><img width="385" height="300" src="https://www.refugeecouncil.org.au/wp-content/uploads/wpmf_remote_video/xpqgloa6iii-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Woamn with headscarf and headphones with green and red books behind her" loading="lazy" title="2021 conference video: Watch Re-Energising International Responses to Displacement 3"></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <span class="gridlove-format-icon"><i class="fa fa-play"></i></span> <a href="https://www.refugeecouncil.org.au/category/refugee-alternatives/2021-conference/" class="gridlove-cat gridlove-cat-855">2021 conference</a></div><h2 class="entry-title h3"><a href="https://www.refugeecouncil.org.au/2021-conference-video-watch-re-energising-international-responses-to-displacement/">2021 conference video: Watch Re-Energising International Responses to Displacement</a></h2><div class="entry-content"><p>Watch the opening plenary for Refugee Alternatives 2020, where the panellists discussed the meaning of 'lived experience'.</p></div></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">21 September 2021</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box  post-36237 post type-post status-publish format-video has-post-thumbnail hentry category-2021-conference tag-temporary-protection tag-videos post_format-post-format-video"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/2021-conference-video-watch-finding-solutions-for-refugees-on-tpvs-and-shevs/" title="2021 conference video: Watch Finding solutions for refugees on TPVs and SHEVs"><img width="385" height="300" src="https://www.refugeecouncil.org.au/wp-content/uploads/wpmf_remote_video/4p4yq39pdmg-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Man with headset and bookshelf behind him" loading="lazy" title="2021 conference video: Watch Finding solutions for refugees on TPVs and SHEVs 4"></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <span class="gridlove-format-icon"><i class="fa fa-play"></i></span> <a href="https://www.refugeecouncil.org.au/category/refugee-alternatives/2021-conference/" class="gridlove-cat gridlove-cat-855">2021 conference</a></div><h2 class="entry-title h3"><a href="https://www.refugeecouncil.org.au/2021-conference-video-watch-finding-solutions-for-refugees-on-tpvs-and-shevs/">2021 conference video: Watch Finding solutions for refugees on TPVs and SHEVs</a></h2><div class="entry-content"><p>Watch the opening plenary for Refugee Alternatives 2020, where the panellists discussed the meaning of 'lived experience'.</p></div></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">21 September 2021</span></div></div></div></article></div></div></div></div></div><div class="gridlove-sidebar"><div id="custom_html-17" class="widget_text widget gridlove-box widget_custom_html"><h4 class="widget-title">Come to our free webinar</h4><div class="textwidget custom-html-widget"><iframe id="iframe-container" src="https://events.humanitix.com/event-listings?w=true&u=rsXQJOF8XAPvJNRpnSn4yODtu1i2&o=606da6903d4ef4000aeb6194&bc=%2376347d&bt=Get%20Tickets&tc=%23FFFFFF" width="100%" height="350px" frameborder="0"></iframe></div></div><div id="nav_menu-35" class="widget gridlove-box widget_nav_menu"><h4 class="widget-title">Past conferences</h4><div class="menu-refugee-alternatives-container"><ul id="menu-refugee-alternatives" class="menu"><li id="menu-item-36365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36365"><a href="https://www.refugeecouncil.org.au/refugee-alternatives/">Refugee Alternatives</a></li><li id="menu-item-36366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36366"><a href="https://www.refugeecouncil.org.au/refugee-alternatives/2017-conference/">&#8211; 2017 conference</a></li><li id="menu-item-36370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36370"><a href="https://www.refugeecouncil.org.au/refugee-alternatives/2018-conference/">&#8211; 2018 conference</a></li><li id="menu-item-36367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36367"><a href="https://www.refugeecouncil.org.au/refugee-alternatives/2019-conference/">&#8211; 2019 conference</a></li><li id="menu-item-36368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36368"><a href="https://www.refugeecouncil.org.au/refugee-alternatives/2020-conference/">&#8211; 2020 conference</a></li><li id="menu-item-36369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36369"><a href="https://www.refugeecouncil.org.au/refugee-alternatives/2021-conference/">&#8211; 2021 conference</a></li></ul></div></div></div></div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-4 col-md-6 col-sm-12"><div id="media_image-2" class="widget widget_media_image"><a href="https://www.refugeecouncil.org.au"><img width="244" height="71" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/rcoa-logo-reversed.png" class="image wp-image-24807  attachment-full size-full" alt="Reverse logo of Refugee Council of Australia" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="text-2" class="widget widget_text"><div class="textwidget"><p><span class="LrzXr">Suite 4A6,</span> 410 Elizabeth Street<br /> Surry Hills 2010<br /> NSW Australia<br /> Phone: +61 (02) 9211 9333<br /> Fax: +61 (02) 9211 9288</p></div></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="mks_social_widget-2" class="widget mks_social_widget"><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/pages/Refugee-Council-of-Australia-RCOA/157472830949702" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>facebook</span></a></li><li><a href="https://twitter.com/OzRefugeeCounc" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/channel/UC4EKeR-Wr3tGQ9yYfQjGJyA" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/refugee_council/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>instagram</span></a></li></ul></div><div id="nav_menu-23" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-29148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29148"><a href="https://www.refugeecouncil.org.au/">Home</a></li><li id="menu-item-30140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30140"><a href="https://www.refugeecouncil.org.au/resources/">Resources</a></li><li id="menu-item-30141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30141"><a href="https://action.refugeecouncil.org.au/donate">Donate</a></li><li id="menu-item-29149" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29149"><a href="https://www.refugeecouncil.org.au/contact-us/">Contact Us</a></li><li id="menu-item-29147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29147"><a href="https://www.refugeecouncil.org.au/privacy-policy/">Privacy Policy</a></li></ul></div></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="join_button"> <a href="https://action.refugeecouncil.org.au/join">Join Us</a></div></div></div><div id="nav_menu-26" class="widget widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-30142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30142"><a href="http://www.refugeefoundation.org.au/">Refugee Foundation</a></li><li id="menu-item-30143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30143"><a href="http://www.refugeeweek.org.au/">Refugee Week</a></li><li id="menu-item-30144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30144"><a href="https://refugeealternatives.org.au/">Refugee Alternatives</a></li></ul></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center"><strong>We acknowledge the traditional owners of the land we work on - the Gadigal people of the Eora nation, and the Wurrundjeri people of the Kulin nation. We pay respects to elders past and present, and acknowledge sovereignty was never ceded. We also acknowledge the unique role Aboriginal &amp; Torres Strait Islander people have in welcoming refugees and people seeking asylum to this land.</strong></p></div></div></div> <button class="gridlove-button back-to-top"><i class="fa fa-chevron-up"></i></button><div class="gridlove-sidebar-action-wrapper"> <span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-main-menu-2" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24545"><a href="https://www.refugeecouncil.org.au/get-facts/">Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34140"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29463"><a href="https://www.refugeecouncil.org.au/world/">Refugees in the world</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30113"><a href="https://www.refugeecouncil.org.au/refugees-in-australia/">Refugees in Australia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.refugeecouncil.org.au/asylum/">Asylum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29472"><a href="https://www.refugeecouncil.org.au/offshore-processing/">Offshore processing</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26606"><a href="https://www.refugeecouncil.org.au/detention/">Detention</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29471"><a href="https://www.refugeecouncil.org.au/resettlement/">Resettled refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26696"><a href="https://www.refugeecouncil.org.au/settling-in-australia/">Settling in Australia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26691"><a href="https://www.refugeecouncil.org.au/education-employment/">Education &#038; employment</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31519"><a href="https://www.refugeecouncil.org.au/other-publications/">Reports &#038; other publications</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31459"><a href="https://www.refugeecouncil.org.au/campaigns/">Campaigns</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34060"><a href="https://www.refugeecouncil.org.au/canada/">Operation #NotForgotten</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31464"><a href="https://www.refugeecouncil.org.au/crsi/">Community Refugee Sponsorship Initiative</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260"><a href="https://action.refugeecouncil.org.au/join">Join Us</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33559"><a href="https://action.refugeecouncil.org.au/self_representation">Join the refugee self-Representation list</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24577"><a href="https://www.refugeecouncil.org.au/our-community/">Our community</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29931"><a href="https://www.refugeecouncil.org.au/members-hub/">Members</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29930"><a href="https://www.refugeecouncil.org.au/refugees-hub/">Refugees &#038; people seeking asylum</a></li><li class="highlight-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-36453"><a href="https://www.refugeecouncil.org.au/refugee-alternatives/">Refugee Alternatives</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30128"><a href="https://www.refugeecouncil.org.au/refugee-welcome-zones/">Local government</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34426"><a href="https://www.refugeecouncil.org.au/interagency-networks/">Interagency networks</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30161"><a href="https://www.refugeecouncil.org.au/students-and-educators/">Students &#038; educators</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33560"><a href="https://www.refugeecouncil.org.au/face-to-face/">Face-to-Face: Schools &#038; community program</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29929"><a href="https://www.refugeecouncil.org.au/students/">Students</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30162"><a href="https://www.refugeecouncil.org.au/teachers/">Teachers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29933"><a href="https://www.refugeecouncil.org.au/educationsig/">Refugee Education Special Interest Group</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30165"><a href="https://www.refugeecouncil.org.au/researchers/">Researchers</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31504"><a href="https://www.refugeecouncil.org.au/employing-refugees/">Employers</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24544"><a href="https://www.refugeecouncil.org.au/media-publications/">Media &#038; publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29462"><a href="https://www.refugeecouncil.org.au/media-releases/">Media releases</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24649"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30414"><a href="https://www.refugeecouncil.org.au/publications/">Publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26567"><a href="https://www.refugeecouncil.org.au/reports/">Reports</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28605"><a href="https://www.refugeecouncil.org.au/submissions/">Submissions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29608"><a href="https://www.refugeecouncil.org.au/bright-ideas/">Bright ideas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24851"><a href="https://www.refugeecouncil.org.au/category/speeches/">Speeches</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34649"><a href="https://www.refugeecouncil.org.au/resources/">Resources</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34650"><a href="https://www.refugeecouncil.org.au/services/">Service directories</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34652"><a href="https://www.refugeecouncil.org.au/migration-advice/">Legal or migration advice</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34654"><a href="https://www.refugeecouncil.org.au/factsheets/">Information and fact sheets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34655"><a href="https://www.refugeecouncil.org.au/donating-goods/">Donating goods</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34656"><a href="https://www.refugeecouncil.org.au/films/">Films on refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34657"><a href="https://www.refugeecouncil.org.au/books/">Books about refugees</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26737"><a href="https://action.refugeecouncil.org.au/donate">Donate</a></li></ul></div></div></div><div class="gridlove-sidebar-action-overlay"></div> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M69H9TH"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script type='text/javascript' id='gridlove-main-js-extra'> /* <![CDATA[ */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"200","header_sticky_up":"","logo":"https:\/\/www.refugeecouncil.org.au\/wp-content\/uploads\/2018\/12\/RCOA_logo_WEB.jpg","logo_retina":"https:\/\/www.refugeecouncil.org.au\/wp-content\/uploads\/2018\/12\/RCOA-logo-colour_RETINA.jpg","logo_mini":"https:\/\/www.refugeecouncil.org.au\/wp-content\/uploads\/2018\/12\/RCOA-logo-colour_WEB-e1622796732313.jpg","logo_mini_retina":"https:\/\/www.refugeecouncil.org.au\/wp-content\/uploads\/2018\/12\/RCOA-logo-colour_RETINA.jpg","gridlove_gallery":"1","responsive_secondary_nav":"1","responsive_more_link":"More","responsive_social_nav":""};
/* ]]> */ </script> <script defer src="https://www.refugeecouncil.org.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-51c8a1f800a1d230dfc3835995443091.js"></script></body></html>