<!DOCTYPE html><html lang="en-AU" prefix="og: https://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.refugeecouncil.org.au/xmlrpc.php"> <!-- Optimized by SG Optimizer plugin version - 5.7.14 --> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || [];
//]]> </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home --><title>Lives will be put at risk by planned changes to Federal legislation - Refugee Council of Australia</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><style type="text/css">@font-face {
 font-family: 'Hind';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/hind/v11/5aU19_a8oxmIfMJaERKSiA.ttf) format('truetype');
}
@font-face {
 font-family: 'Hind';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/hind/v11/5aU69_a8oxmIdGd4AQ.ttf) format('truetype');
}
@font-face {
 font-family: 'Hind';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/hind/v11/5aU19_a8oxmIfJpbERKSiA.ttf) format('truetype');
}
@font-face {
 font-family: 'Hind';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/hind/v11/5aU19_a8oxmIfLZcERKSiA.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://fonts.gstatic.com/s/hind/v11/5aU69_a8oxmIdGl4BDGwgDI.woff2" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-358383c84fabd05364cabc75f525618c" href="https://www.refugeecouncil.org.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-358383c84fabd05364cabc75f525618c.css" media="all" /><meta name="description" content="Statement by Paul Power, CEO of the Refugee Council of Australia"/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.refugeecouncil.org.au/lives-will-be-put-at-risk-by-planned-changes-to-federal-legislation/" /><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Lives will be put at risk by planned changes to Federal legislation - Refugee Council of Australia"><meta property="og:description" content="Statement by Paul Power, CEO of the Refugee Council of Australia"><meta property="og:url" content="https://www.refugeecouncil.org.au/lives-will-be-put-at-risk-by-planned-changes-to-federal-legislation/"><meta property="og:site_name" content="Refugee Council of Australia"><meta property="article:publisher" content="https://www.facebook.com/pages/Refugee-Council-of-Australia-RCOA/157472830949702"><meta property="article:section" content="News"><meta property="og:updated_time" content="2021-03-01T19:54:23+10:00"><meta property="og:image" content="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper.jpg"><meta property="og:image:secure_url" content="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper.jpg"><meta property="og:image:width" content="1550"><meta property="og:image:height" content="1035"><meta property="og:image:alt" content="Newspapers coming out of printing press"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Lives will be put at risk by planned changes to Federal legislation - Refugee Council of Australia"><meta name="twitter:description" content="Statement by Paul Power, CEO of the Refugee Council of Australia"><meta name="twitter:site" content="@OzRefugeeCounc"><meta name="twitter:creator" content="@OzRefugeeCounc"><meta name="twitter:image" content="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper.jpg"> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NGO","Organization"],"@id":"https://www.refugeecouncil.org.au/#organization","name":"Refugee Council for Australia","url":"https://www.refugeecouncil.org.au","logo":{"@type":"ImageObject","url":"https://www.refugeecouncil.org.au/wp-content/uploads/2019/02/RCOA-logo-image.jpg"}},{"@type":"WebSite","@id":"https://www.refugeecouncil.org.au/#website","url":"https://www.refugeecouncil.org.au","name":"Refugee Council for Australia","publisher":{"@id":"https://www.refugeecouncil.org.au/#organization"},"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.refugeecouncil.org.au/lives-will-be-put-at-risk-by-planned-changes-to-federal-legislation/#primaryImage","url":"https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper.jpg","width":"1550","height":"1035"},{"@type":"WebPage","@id":"https://www.refugeecouncil.org.au/lives-will-be-put-at-risk-by-planned-changes-to-federal-legislation/#webpage","url":"https://www.refugeecouncil.org.au/lives-will-be-put-at-risk-by-planned-changes-to-federal-legislation/","name":"Lives will be put at risk by\u00a0planned changes to Federal legislation - Refugee Council of Australia","datePublished":"2021-03-01T19:53:04+10:00","dateModified":"2021-03-01T19:54:23+10:00","isPartOf":{"@id":"https://www.refugeecouncil.org.au/#website"},"primaryImageOfPage":{"@id":"https://www.refugeecouncil.org.au/lives-will-be-put-at-risk-by-planned-changes-to-federal-legislation/#primaryImage"},"inLanguage":"en-AU"},{"@type":"BlogPosting","headline":"Lives will be put at risk by\u00a0planned changes to Federal legislation - Refugee Council of Australia","datePublished":"2021-03-01T19:53:04+10:00","dateModified":"2021-03-01T19:54:23+10:00","author":{"@type":"Person","name":"Laura Stacey"},"publisher":{"@id":"https://www.refugeecouncil.org.au/#organization"},"description":"Statement by Paul Power, CEO of the Refugee Council of Australia","@id":"https://www.refugeecouncil.org.au/lives-will-be-put-at-risk-by-planned-changes-to-federal-legislation/#richSnippet","isPartOf":{"@id":"https://www.refugeecouncil.org.au/lives-will-be-put-at-risk-by-planned-changes-to-federal-legislation/#webpage"},"image":{"@id":"https://www.refugeecouncil.org.au/lives-will-be-put-at-risk-by-planned-changes-to-federal-legislation/#primaryImage"},"inLanguage":"en-AU","mainEntityOfPage":{"@id":"https://www.refugeecouncil.org.au/lives-will-be-put-at-risk-by-planned-changes-to-federal-legislation/#webpage"}}]}</script> <!-- /Rank Math WordPress SEO plugin --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Refugee Council of Australia &raquo; Feed" href="https://www.refugeecouncil.org.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Refugee Council of Australia &raquo; Lives will be put at risk by planned changes to Federal legislation Comments Feed" href="https://www.refugeecouncil.org.au/lives-will-be-put-at-risk-by-planned-changes-to-federal-legislation/feed/" /> <style id='wpmf-single-file-inline-css' type='text/css'> .content-align-center.elementor-widget-wpmf_file_design .wpmf_mce-wrap {text-align: center;}.content-align-left.elementor-widget-wpmf_file_design .wpmf_mce-wrap {text-align: left;}.content-align-right.elementor-widget-wpmf_file_design .wpmf_mce-wrap {text-align: right;}.wpmf-defile{display: inline-block; float:none !important}.wpmf-defile span.wpmf_mce-single-child{float:left} </style> <style id='gridlove-main-inline-css' type='text/css'>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</style> <script   type='text/javascript' src='https://www.refugeecouncil.org.au/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.refugeecouncil.org.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.refugeecouncil.org.au/wp-json/wp/v2/posts/34065" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.refugeecouncil.org.au/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.refugeecouncil.org.au/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.refugeecouncil.org.au/?p=34065' /><link rel="alternate" type="application/json+oembed" href="https://www.refugeecouncil.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Flives-will-be-put-at-risk-by-planned-changes-to-federal-legislation%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.refugeecouncil.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Flives-will-be-put-at-risk-by-planned-changes-to-federal-legislation%2F&#038;format=xml" /><meta name="framework" content="Redux 4.1.24" /> <style type="text/css"> @media screen {
 .printfriendly {
 position: relative;
 z-index: 1000;
 margin: 12px 12px 12px 12px;
 }
 .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
 font-weight: 600;
 cursor: pointer;
 text-decoration: none;
 border: none;
 -webkit-box-shadow: none;
 -moz-box-shadow: none;
 box-shadow: none;
 outline:none;
 font-size: 14px !important;
 color: #76347d !important;
 }
 .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
 }  @media print {
 .printfriendly {display: none}
 } </style> <style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } </style> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var dataLayer_content = {"pageTitle":"Lives will be put at risk by planned changes to Federal legislation - Refugee Council of Australia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["news","media"],"pagePostAuthor":"Laura Stacey","pagePostDate":"1 March 2021","pagePostDateYear":"2021","pagePostDateMonth":"03","pagePostDateDay":"01"};
 dataLayer.push( dataLayer_content );//]]> </script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KCM9VR');//]]> </script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" href="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" sizes="32x32" /><link rel="icon" href="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" /><meta name="msapplication-TileImage" content="https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" /> <style type="text/css" id="wp-custom-css">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</style><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#603cba"><meta name="theme-color" content="#ffffff"></head><body class="post-template-default single single-post postid-34065 single-format-standard wp-embed-responsive chrome gridlove-cover-overlay-off gridlove-v_1_9_8 gridlove-child"><header id="header" class="gridlove-site-header hidden-md-down gridlove-header-wide gridlove-header-shadow"><div class="gridlove-header-top"><div class="container"><div class="gridlove-slot-l"><nav class="secondary-navigation"><ul id="menu-top-bar" class="menu"><li id="menu-item-29447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29447"><a href="https://www.refugeecouncil.org.au/about-us/">About us</a></li><li id="menu-item-29448" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29448"><a href="https://www.refugeecouncil.org.au/contact-us/">Contact us</a></li><li id="menu-item-29460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29460"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li id="menu-item-29461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29461"><a href="https://www.refugeecouncil.org.au/members-hub/">Members hub</a></li></ul></nav></div></div></div><div class="gridlove-header-wrapper"><div class="gridlove-header-1 gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding  "> <span class="site-title h1"><a href="https://www.refugeecouncil.org.au/" rel="home"><img class="gridlove-logo" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/RCOA_logo_WEB.jpg" alt="Refugee Council of Australia"></a></span></div></div><div class="gridlove-slot-r"><nav class="gridlove-main-navigation"><ul id="menu-main-menu" class="gridlove-main-nav gridlove-menu"><li id="menu-item-24545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24545"><a href="https://www.refugeecouncil.org.au/get-facts/">Policy</a><ul class="sub-menu"><li id="menu-item-29463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29463"><a href="https://www.refugeecouncil.org.au/world/">Refugees in the world</a></li><li id="menu-item-30113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30113"><a href="https://www.refugeecouncil.org.au/refugees-in-australia/">Refugees in Australia</a><ul class="sub-menu"><li id="menu-item-26599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.refugeecouncil.org.au/asylum/">Asylum</a></li><li id="menu-item-29472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29472"><a href="https://www.refugeecouncil.org.au/offshore-processing/">Offshore processing</a></li><li id="menu-item-26606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26606"><a href="https://www.refugeecouncil.org.au/detention/">Detention</a></li><li id="menu-item-29471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29471"><a href="https://www.refugeecouncil.org.au/resettlement/">Resettled refugees</a></li><li id="menu-item-26696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26696"><a href="https://www.refugeecouncil.org.au/settling-in-australia/">Settling in Australia</a></li><li id="menu-item-26691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26691"><a href="https://www.refugeecouncil.org.au/education-employment/">Education and employment</a></li></ul></li><li id="menu-item-31519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31519"><a href="https://www.refugeecouncil.org.au/other-publications/">Reports &#038; other publications</a></li></ul></li><li id="menu-item-31459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31459"><a href="https://www.refugeecouncil.org.au/campaigns/">Campaigns</a><ul class="sub-menu"><li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="https://www.refugeecouncil.org.au/nobody-left-behind/">Nobody Left Behind</a></li><li id="menu-item-31464" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31464"><a href="https://www.refugeecouncil.org.au/crsi/">Community Refugee Sponsorship Initiative</a></li><li id="menu-item-34060" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34060"><a href="https://www.refugeecouncil.org.au/canada/">Operation Not Forgotten</a></li><li id="menu-item-1260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260"><a href="https://action.refugeecouncil.org.au/join">Join the movement</a></li><li id="menu-item-33559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33559"><a href="https://action.refugeecouncil.org.au/self_representation">Join the refugee self-representation list</a></li></ul></li><li id="menu-item-24577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24577"><a href="https://www.refugeecouncil.org.au/our-community/">Our community</a><ul class="sub-menu"><li id="menu-item-29931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29931"><a href="https://www.refugeecouncil.org.au/members-hub/">Members</a></li><li id="menu-item-29930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29930"><a href="https://www.refugeecouncil.org.au/refugees-hub/">Refugees or people seeking asylum</a></li><li id="menu-item-30128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30128"><a href="https://www.refugeecouncil.org.au/refugee-welcome-zones/">Local government</a></li><li id="menu-item-30161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30161"><a href="https://www.refugeecouncil.org.au/students-and-educators/">Students and educators</a><ul class="sub-menu"><li id="menu-item-33560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33560"><a href="https://www.refugeecouncil.org.au/face-to-face/">Face to Face: Schools and Community Program</a></li><li id="menu-item-29929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29929"><a href="https://www.refugeecouncil.org.au/students/">Students</a></li><li id="menu-item-30162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30162"><a href="https://www.refugeecouncil.org.au/teachers/">Teachers</a></li><li id="menu-item-29933" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29933"><a href="https://www.refugeecouncil.org.au/educationsig/">Refugee Education Special Interest Group</a></li><li id="menu-item-30165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30165"><a href="https://www.refugeecouncil.org.au/researchers/">Researchers</a></li></ul></li><li id="menu-item-31504" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31504"><a href="https://www.refugeecouncil.org.au/employing-refugees/">Employers</a></li></ul></li><li id="menu-item-24544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24544"><a href="https://www.refugeecouncil.org.au/media-publications/">Media &#038; Publications</a><ul class="sub-menu"><li id="menu-item-30147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li id="menu-item-29462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29462"><a href="https://www.refugeecouncil.org.au/media-releases/">Media releases</a></li><li id="menu-item-30414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30414"><a href="https://www.refugeecouncil.org.au/publications/">Publications</a><ul class="sub-menu"><li id="menu-item-26567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26567"><a href="https://www.refugeecouncil.org.au/reports/">Reports</a></li><li id="menu-item-28605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28605"><a href="https://www.refugeecouncil.org.au/submissions/">Submissions</a></li><li id="menu-item-29608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29608"><a href="https://www.refugeecouncil.org.au/bright-ideas/">Bright ideas</a></li><li id="menu-item-24851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24851"><a href="https://www.refugeecouncil.org.au/category/speeches/">Speeches</a></li></ul></li></ul></li><li id="menu-item-24649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24649"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li id="menu-item-29510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29510"><a href="https://www.refugeecouncil.org.au/resources/">Resources</a><ul class="sub-menu"><li id="menu-item-29511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29511"><a href="https://www.refugeecouncil.org.au/services/">Services</a></li><li id="menu-item-31552" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31552"><a href="https://www.refugeecouncil.org.au/migration-advice/">Legal or migration advice</a></li><li id="menu-item-29512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29512"><a href="https://www.refugeecouncil.org.au/factsheets/">Information and factsheets for refugees</a></li><li id="menu-item-30136" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30136"><a href="https://www.refugeecouncil.org.au/donating-goods/">Donating goods</a></li><li id="menu-item-31513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31513"><a href="#">More</a><ul class="sub-menu"><li id="menu-item-31515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31515"><a href="https://www.refugeecouncil.org.au/films/">Films on refugees</a></li><li id="menu-item-31514" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31514"><a href="https://www.refugeecouncil.org.au/books/">Books about refugees</a></li></ul></li></ul></li><li id="menu-item-30138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30138"><a href="https://www.refugeecouncil.org.au/about-us/">About us</a><ul class="sub-menu"><li id="menu-item-30312" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30312"><a href="https://www.refugeecouncil.org.au/who-we-are/">Who we are</a></li><li id="menu-item-30325" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30325"><a href="https://www.refugeecouncil.org.au/our-team/">Our team</a></li><li id="menu-item-30313" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30313"><a href="https://www.refugeecouncil.org.au/membership/">Membership</a></li><li id="menu-item-24556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24556"><a href="https://www.refugeecouncil.org.au/volunteering/">Volunteer or intern with us</a></li><li id="menu-item-31173" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31173"><a href="https://www.refugeecouncil.org.au/jobs/">Work with us</a></li><li id="menu-item-30139" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30139"><a href="https://www.refugeecouncil.org.au/contact-us/">Contact us</a></li></ul></li><li id="menu-item-26737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26737"><a href="https://action.refugeecouncil.org.au/fairer">Donate</a></li></ul></nav><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.refugeecouncil.org.au/" method="get"><input name="s" type="text" value="" placeholder="Search" /><button type="submit" class="gridlove-button-search">Search</button></form></li></ul></li></ul></div></div></div></header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://www.refugeecouncil.org.au/" rel="home"><img class="gridlove-logo-mini" src="https://www.refugeecouncil.org.au/wp-content/uploads/2019/02/RCOA-logo-image.jpg" alt="Refugee Council of Australia"></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.refugeecouncil.org.au/" method="get"><input name="s" type="text" value="" placeholder="Search" /><button type="submit" class="gridlove-button-search">Search</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div id="cover" class="gridlove-cover-area gridlove-cover-single"><div class="gridlove-cover-item"><div class="gridlove-cover-bg"> <span class="gridlove-cover"> <img width="749" height="500" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper-749x500.jpg" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="Newspapers coming out of printing press" srcset="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper-749x500.jpg 749w, https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper-300x200.jpg 300w, https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper-768x513.jpg 768w, https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper-1024x684.jpg 1024w, https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper-370x247.jpg 370w, https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper-270x180.jpg 270w, https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper-740x494.jpg 740w, https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper.jpg 1550w" sizes="(max-width: 749px) 100vw, 749px" /> </span></div></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-right"><div class="row"><div class="gridlove-share-wrapper"><div class="gridlove-share gridlove-box gridlove-sticky-share"><div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.refugeecouncil.org.au%2Flives-will-be-put-at-risk-by-planned-changes-to-federal-legislation%2F&amp;t=Lives%20will%20be%20put%20at%20risk%20by%C2%A0planned%20changes%20to%20Federal%20legislation"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Flives-will-be-put-at-risk-by-planned-changes-to-federal-legislation%2F&amp;text=Lives%20will%20be%20put%20at%20risk%20by%C2%A0planned%20changes%20to%20Federal%20legislation"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-reddit" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Flives-will-be-put-at-risk-by-planned-changes-to-federal-legislation%2F&amp;title=Lives%20will%20be%20put%20at%20risk%20by%C2%A0planned%20changes%20to%20Federal%20legislation"><span>Reddit</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Flives-will-be-put-at-risk-by-planned-changes-to-federal-legislation%2F&amp;media=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fwp-content%2Fuploads%2F2018%2F12%2FNewspaper.jpg&amp;description=Lives%20will%20be%20put%20at%20risk%20by%C2%A0planned%20changes%20to%20Federal%20legislation"><span>Pinterest</span></a><a href="mailto:?subject=Lives%20will%20be%20put%20at%20risk%20by%C2%A0planned%20changes%20to%20Federal%20legislation&amp;body=https%3A%2F%2Fwww.refugeecouncil.org.au%2Flives-will-be-put-at-risk-by-planned-changes-to-federal-legislation%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a></div></div></div><div class="gridlove-content gridlove-single-layout-7"><article id="post-34065" class="gridlove-box box-vm post-34065 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-media"><div class="box-inner-p-bigger box-single"><div class="entry-header"><div id="gridlove-breadcrumbs" class="gridlove-breadcrumbs"><span><a title="Go to Refugee Council of Australia." href="https://www.refugeecouncil.org.au" class="home"><span>Home</span></a></span> &gt; <span><a title="Go to the News category archives." href="https://www.refugeecouncil.org.au/category/news/" class="taxonomy category"><span>News</span></a></span> &gt; <span class="post post-post current-item">Lives will be put at risk by planned changes to Federal legislation</span></div><div class="entry-category"> <a href="https://www.refugeecouncil.org.au/category/news/" class="gridlove-cat gridlove-cat-15">News</a><a href="https://www.refugeecouncil.org.au/category/media/" class="gridlove-cat gridlove-cat-18">Media</a></div><h1 class="entry-title">Lives will be put at risk by planned changes to Federal legislation</h1><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">1 March 2021</span></div><div class="meta-item meta-rtime">2 min read</div></div></div><div class="entry-content"><div class="pf-content"><p><strong>Statement by Paul Power, CEO of the Refugee Council of Australia</strong></p><p>People’s lives will be put at risk by planned changes to Federal legislation that would allow visa and citizenship applications to be decided on secret documents and secret hearings.</p><p>The Migration and Citizenship Legislation Amendment (Strengthening Information Provisions) Bill 2020 would give the Ministers for Home Affairs and Immigration powers to prevent refugees from viewing or challenging information that could get them sent back to be harmed and possibly killed in their country of origin.</p><p>The Refugee Council of Australia (RCOA) opposes the proposals – which are currently the subject of a Senate legal and constitutional affairs committee inquiry, due to report by 10 March. RCOA will appear before the committee in Federal Parliament on Tuesday at 12:45pm, together with Refugee Legal, the Asylum Seeker Resource Centre and the Kaldor Centre for International Refugee Law.</p><p>Under the proposed laws, courts would deem certain material as ‘confidential information’ and prevent applicants from viewing or responding to any information.</p><p>Refugees would then be unable to view or challenge documents used against them under new secrecy provisions.</p><p>Ensuring applicants have a fair hearing is in everyone’s interest – it ensures decision makers get it right and also protects against sending people back to harm.</p><p>Without the chance to respond to secret information, how can we know that the information being used against a person is reliable? And how can this be deemed a just and democratic process?</p><p>We need to ask ourselves the key question, is this the direction we want Australia to take?</p><p><strong>For further comment or to arrange an interview:</strong></p><p><strong>Refugee Council of Australia: 0488 035 535</strong></p><div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" /><noscript><img class="lazyload" src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" /></noscript>Print this</a></div><style>.pf-button.pf-button-excerpt { display: none; }</style></div></div></div></article></div><div class="gridlove-sidebar"><div id="custom_html-7" class="widget_text gridlove-highlight widget gridlove-box widget_custom_html"><h4 class="widget-title">Join the movement!</h4><div class="textwidget custom-html-widget">We need you to show our government that Australia cares about refugees. 
Help us by joining the movement so we can protect refugees, not punish them.<div class="signup" href="https://action.refugeecouncil.org.au/join">Join the movement today!</div></div></div><div id="search_filter_register_widget-2" class="widget gridlove-box widget_search_filter_register_widget"><h4 class="widget-title">Find what you want</h4><form data-sf-form-id='29564' data-is-rtl='0' data-maintain-state='' data-results-url='https://www.refugeecouncil.org.au/?sfid=29564' data-ajax-url='https://www.refugeecouncil.org.au/?sfid=29564&amp;sf_data=all' data-ajax-form-url='https://www.refugeecouncil.org.au/?sfid=29564&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='archive' data-use-history-api='1' data-template-loaded='0' data-lang-code='' data-ajax='1' data-ajax-data-type='html' data-ajax-target='#main' data-ajax-pagination-type='normal' data-ajax-links-selector='.pagination a' data-update-ajax-url='1' data-only-results-ajax='1' data-scroll-to-pos='0' data-init-paged='1' data-auto-update='1' data-auto-count='1' data-auto-count-refresh-mode='1' action='https://www.refugeecouncil.org.au/?sfid=29564' method='post' class='searchandfilter' id='search-filter-form-29564' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type=""> <label><span class="screen-reader-text">Search here</span><input placeholder="Search …" name="_sf_search[]" class="sf-input-text" type="text" value="" title="Search here"></label></li><li class="sf-field-category" data-sf-field-name="_sft_category" data-sf-field-type="category" data-sf-field-input-type="select" data-sf-combobox="1"><h4>Category</h4> <label> <span class="screen-reader-text">Category</span> <select data-combobox="1" name="_sft_category[]" class="sf-input-select" title="Category"><option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-count="0" data-sf-depth="0" value="">Choose a category</option><option class="sf-level-0 sf-item-599" data-sf-count="16" data-sf-depth="0" value="about-us">About us&nbsp;&nbsp;(16)</option><option class="sf-level-0 sf-item-83" data-sf-count="31" data-sf-depth="0" value="bright-ideas">Bright Ideas&nbsp;&nbsp;(31)</option><option class="sf-level-0 sf-item-776" data-sf-count="13" data-sf-depth="0" value="face-to-face">Face to Face&nbsp;&nbsp;(13)</option><option class="sf-level-0 sf-item-10" data-sf-count="58" data-sf-depth="0" value="factsheets">Factsheets&nbsp;&nbsp;(58)</option><option class="sf-level-0 sf-item-675" data-sf-count="31" data-sf-depth="0" value="films">Films&nbsp;&nbsp;(31)</option><option class="sf-level-0 sf-item-9" data-sf-count="60" data-sf-depth="0" value="getfacts">Get the facts&nbsp;&nbsp;(60)</option><option class="sf-level-0 sf-item-129" data-sf-count="48" data-sf-depth="0" value="publications-external">Interesting publications&nbsp;&nbsp;(48)</option><option class="sf-level-0 sf-item-18" data-sf-count="47" data-sf-depth="0" value="media">Media&nbsp;&nbsp;(47)</option><option class="sf-level-0 sf-item-15" data-sf-count="80" data-sf-depth="0" value="news">News&nbsp;&nbsp;(80)</option><option class="sf-level-0 sf-item-659" data-sf-count="13" data-sf-depth="0" value="our-community">Our community&nbsp;&nbsp;(13)</option><option class="sf-level-0 sf-item-673" data-sf-count="2" data-sf-depth="0" value="refugee-education-sig">Refugee Education SIG&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-677" data-sf-count="30" data-sf-depth="0" value="refugee-info">Refugee information&nbsp;&nbsp;(30)</option><option class="sf-level-0 sf-item-669" data-sf-count="36" data-sf-depth="0" value="refugee-welcome-zones">Refugee Welcome Zones&nbsp;&nbsp;(36)</option><option class="sf-level-0 sf-item-609" data-sf-count="17" data-sf-depth="0" value="australia">Refugees in Australia&nbsp;&nbsp;(17)</option><option class="sf-level-0 sf-item-749" data-sf-count="9" data-sf-depth="0" value="refugees-in-the-world">Refugees in the world&nbsp;&nbsp;(9)</option><option class="sf-level-0 sf-item-34" data-sf-count="64" data-sf-depth="0" value="reports">Reports&nbsp;&nbsp;(64)</option><option class="sf-level-0 sf-item-36" data-sf-count="41" data-sf-depth="0" value="resources">Resources&nbsp;&nbsp;(41)</option><option class="sf-level-0 sf-item-678" data-sf-count="10" data-sf-depth="0" value="service-provider-info">Service providers&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-679" data-sf-count="21" data-sf-depth="0" value="services">Services&nbsp;&nbsp;(21)</option><option class="sf-level-0 sf-item-50" data-sf-count="6" data-sf-depth="0" value="speeches">Speeches&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-672" data-sf-count="2" data-sf-depth="0" value="staff-profiles">Staff profiles&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-51" data-sf-count="13" data-sf-depth="0" value="statistics">Statistics&nbsp;&nbsp;(13)</option><option class="sf-level-0 sf-item-52" data-sf-count="42" data-sf-depth="0" value="submissions">Submissions&nbsp;&nbsp;(42)</option><option class="sf-level-0 sf-item-55" data-sf-count="26" data-sf-depth="0" value="takeaction">Take action&nbsp;&nbsp;(26)</option> </select> </label></li><li class="sf-field-tag" data-sf-field-name="_sft_post_tag" data-sf-field-type="tag" data-sf-field-input-type="select" data-sf-combobox="1"><h4>Topic</h4> <label> <span class="screen-reader-text">Topic</span> <select data-combobox="1" name="_sft_post_tag[]" class="sf-input-select" title="Topic"><option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-count="0" data-sf-depth="0" value="">Choose a topic</option><option class="sf-level-0 sf-item-157" data-sf-count="5" data-sf-depth="0" value="abuse">Abuse&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-731" data-sf-count="1" data-sf-depth="0" value="accountability">accountability&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-159" data-sf-count="3" data-sf-depth="0" value="advocacy">Advocacy&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-160" data-sf-count="5" data-sf-depth="0" value="afghanistan">Afghanistan&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-161" data-sf-count="22" data-sf-depth="0" value="africa">Africa&nbsp;&nbsp;(22)</option><option class="sf-level-0 sf-item-168" data-sf-count="8" data-sf-depth="0" value="alternative-pathways">Alternative pathways&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-170" data-sf-count="8" data-sf-depth="0" value="annual-consultations">Annual consultations&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-174" data-sf-count="4" data-sf-depth="0" value="art">Art and culture&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-680" data-sf-count="4" data-sf-depth="0" value="asia">Asia&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-70" data-sf-count="23" data-sf-depth="0" value="asia-pacific">Asia-Pacific&nbsp;&nbsp;(23)</option><option class="sf-level-0 sf-item-72" data-sf-count="107" data-sf-depth="0" value="asylum">Asylum&nbsp;&nbsp;(107)</option><option class="sf-level-0 sf-item-184" data-sf-count="44" data-sf-depth="0" value="australia">Australia&nbsp;&nbsp;(44)</option><option class="sf-level-0 sf-item-752" data-sf-count="2" data-sf-depth="0" value="australian-law">Australian law&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-189" data-sf-count="10" data-sf-depth="0" value="boats">Boats&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-191" data-sf-count="11" data-sf-depth="0" value="bridging-visas">Bridging visas&nbsp;&nbsp;(11)</option><option class="sf-level-0 sf-item-743" data-sf-count="1" data-sf-depth="0" value="campaign">campaign&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-732" data-sf-count="20" data-sf-depth="0" value="children-and-young-people">Children and young people&nbsp;&nbsp;(20)</option><option class="sf-level-0 sf-item-724" data-sf-count="1" data-sf-depth="0" value="christmas-island">Christmas Island&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-80" data-sf-count="18" data-sf-depth="0" value="citizenship">Citizenship&nbsp;&nbsp;(18)</option><option class="sf-level-0 sf-item-206" data-sf-count="4" data-sf-depth="0" value="citizenship-delays">Citizenship delays&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-210" data-sf-count="6" data-sf-depth="0" value="community-sponsorship">Community sponsorship&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-745" data-sf-count="2" data-sf-depth="0" value="conference">conference&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-213" data-sf-count="10" data-sf-depth="0" value="conflict">Conflict&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-215" data-sf-count="2" data-sf-depth="0" value="contribution-to-society">Contribution to society&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-742" data-sf-count="5" data-sf-depth="0" value="coronavirus">coronavirus&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-216" data-sf-count="2" data-sf-depth="0" value="costs">Costs&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-219" data-sf-count="2" data-sf-depth="0" value="courts-tribunals">Courts &amp; tribunals&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-739" data-sf-count="17" data-sf-depth="0" value="covid-19">COVID-19&nbsp;&nbsp;(17)</option><option class="sf-level-0 sf-item-746" data-sf-count="1" data-sf-depth="0" value="definitions">definitions&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-225" data-sf-count="10" data-sf-depth="0" value="destitution">Destitution&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-94" data-sf-count="48" data-sf-depth="0" value="detention">Detention&nbsp;&nbsp;(48)</option><option class="sf-level-0 sf-item-771" data-sf-count="1" data-sf-depth="0" value="diaspora">diaspora&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-232" data-sf-count="7" data-sf-depth="0" value="disability">Disability&nbsp;&nbsp;(7)</option><option class="sf-level-0 sf-item-239" data-sf-count="30" data-sf-depth="0" value="education-and-training">Education and training&nbsp;&nbsp;(30)</option><option class="sf-level-0 sf-item-65" data-sf-count="35" data-sf-depth="0" value="work">Employment&nbsp;&nbsp;(35)</option><option class="sf-level-0 sf-item-242" data-sf-count="9" data-sf-depth="0" value="english-language">English language&nbsp;&nbsp;(9)</option><option class="sf-level-0 sf-item-244" data-sf-count="4" data-sf-depth="0" value="enterprise">Enterprise&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-207" data-sf-count="1" data-sf-depth="0" value="environment">Environment&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-247" data-sf-count="3" data-sf-depth="0" value="europe">Europe&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-250" data-sf-count="3" data-sf-depth="0" value="events">Events&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-729" data-sf-count="13" data-sf-depth="0" value="face2face">face2face&nbsp;&nbsp;(13)</option><option class="sf-level-0 sf-item-256" data-sf-count="3" data-sf-depth="0" value="families">Families&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-257" data-sf-count="26" data-sf-depth="0" value="family-reunion">Family reunion&nbsp;&nbsp;(26)</option><option class="sf-level-0 sf-item-259" data-sf-count="3" data-sf-depth="0" value="fast-tracking">Fast-tracking&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-262" data-sf-count="29" data-sf-depth="0" value="films">Films&nbsp;&nbsp;(29)</option><option class="sf-level-0 sf-item-268" data-sf-count="4" data-sf-depth="0" value="global-compacts">Global Compacts&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-269" data-sf-count="5" data-sf-depth="0" value="government-programs">Government programs&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-104" data-sf-count="20" data-sf-depth="0" value="health">Health&nbsp;&nbsp;(20)</option><option class="sf-level-0 sf-item-701" data-sf-count="13" data-sf-depth="0" value="healthcare">healthcare&nbsp;&nbsp;(13)</option><option class="sf-level-0 sf-item-274" data-sf-count="4" data-sf-depth="0" value="history">History&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-766" data-sf-count="1" data-sf-depth="0" value="hong-kong">hong kong&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-696" data-sf-count="12" data-sf-depth="0" value="housing">Housing&nbsp;&nbsp;(12)</option><option class="sf-level-0 sf-item-277" data-sf-count="10" data-sf-depth="0" value="human-rights">Human rights&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-787" data-sf-count="1" data-sf-depth="0" value="indigenous-people">indigenous people&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-726" data-sf-count="1" data-sf-depth="0" value="indonesia">Indonesia&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-714" data-sf-count="1" data-sf-depth="0" value="integration">integration&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-287" data-sf-count="4" data-sf-depth="0" value="interception">Interception&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-753" data-sf-count="2" data-sf-depth="0" value="international">international&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-686" data-sf-count="7" data-sf-depth="0" value="international-issues">International issues&nbsp;&nbsp;(7)</option><option class="sf-level-0 sf-item-290" data-sf-count="10" data-sf-depth="0" value="international-law">International law&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-291" data-sf-count="8" data-sf-depth="0" value="international-meetings">International meetings&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-292" data-sf-count="3" data-sf-depth="0" value="international-organisations">International organisations&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-295" data-sf-count="5" data-sf-depth="0" value="iraq">Iraq&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-703" data-sf-count="1" data-sf-depth="0" value="jobactive">jobactive&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-123" data-sf-count="9" data-sf-depth="0" value="legislation">Legislation&nbsp;&nbsp;(9)</option><option class="sf-level-0 sf-item-311" data-sf-count="4" data-sf-depth="0" value="local-government">Local government&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-313" data-sf-count="11" data-sf-depth="0" value="manus-island">Manus Island&nbsp;&nbsp;(11)</option><option class="sf-level-0 sf-item-526" data-sf-count="2" data-sf-depth="0" value="maps">Maps&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-709" data-sf-count="2" data-sf-depth="0" value="medevac">Medevac&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-314" data-sf-count="5" data-sf-depth="0" value="membership">Membership&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-315" data-sf-count="6" data-sf-depth="0" value="mental-health">Mental health&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-681" data-sf-count="6" data-sf-depth="0" value="middle-east-and-north-africa">Middle East and North Africa&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-318" data-sf-count="3" data-sf-depth="0" value="migration">Migration&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-319" data-sf-count="55" data-sf-depth="0" value="migration-advice">Migration advice&nbsp;&nbsp;(55)</option><option class="sf-level-0 sf-item-324" data-sf-count="14" data-sf-depth="0" value="money">Money&nbsp;&nbsp;(14)</option><option class="sf-level-0 sf-item-326" data-sf-count="2" data-sf-depth="0" value="multiculturalism">Multiculturalism&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-21" data-sf-count="4" data-sf-depth="0" value="multilingual-information">Multilingual information&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-523" data-sf-count="6" data-sf-depth="0" value="myanmar-burma">Myanmar (Burma)&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-22" data-sf-count="10" data-sf-depth="0" value="mythbusters">Myths&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-333" data-sf-count="16" data-sf-depth="0" value="nauru">Nauru&nbsp;&nbsp;(16)</option><option class="sf-level-0 sf-item-700" data-sf-count="1" data-sf-depth="0" value="ndis">NDIS&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-690" data-sf-count="14" data-sf-depth="0" value="new-south-wales">New South Wales&nbsp;&nbsp;(14)</option><option class="sf-level-0 sf-item-770" data-sf-count="2" data-sf-depth="0" value="no-child-left-behind">no child left behind&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-684" data-sf-count="6" data-sf-depth="0" value="north-america">North America&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-692" data-sf-count="1" data-sf-depth="0" value="northern-territory">Northern Territory&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-751" data-sf-count="3" data-sf-depth="0" value="nsw-new-south-wales">NSW (New South Wales)&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-744" data-sf-count="1" data-sf-depth="0" value="nz-new-zealand">NZ (New Zealand)&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-128" data-sf-count="43" data-sf-depth="0" value="offshore-processing">Offshore processing&nbsp;&nbsp;(43)</option><option class="sf-level-0 sf-item-347" data-sf-count="3" data-sf-depth="0" value="operation-sovereign-borders">Operation Sovereign Borders&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-741" data-sf-count="4" data-sf-depth="0" value="people-seeking-asylum">people seeking asylum&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-355" data-sf-count="2" data-sf-depth="0" value="people-smuggling">People smuggling and trafficking&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-358" data-sf-count="14" data-sf-depth="0" value="png-papua-new-guinea">PNG (Papua New Guinea)&nbsp;&nbsp;(14)</option><option class="sf-level-0 sf-item-761" data-sf-count="1" data-sf-depth="0" value="program">program&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-767" data-sf-count="1" data-sf-depth="0" value="protection">protection&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-363" data-sf-count="1" data-sf-depth="0" value="public-attitudes">Public attitudes&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-689" data-sf-count="3" data-sf-depth="0" value="queensland">Queensland&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-367" data-sf-count="6" data-sf-depth="0" value="racism-and-discrimination">Racism and discrimination&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-740" data-sf-count="4" data-sf-depth="0" value="refugee">Refugee&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-374" data-sf-count="34" data-sf-depth="0" value="refugee-and-humanitarian-program">Refugee and Humanitarian Program&nbsp;&nbsp;(34)</option><option class="sf-level-0 sf-item-634" data-sf-count="4" data-sf-depth="0" value="refugee-camps">Refugee camps&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-376" data-sf-count="23" data-sf-depth="0" value="refugee-communities">Refugee communities&nbsp;&nbsp;(23)</option><option class="sf-level-0 sf-item-31" data-sf-count="2" data-sf-depth="0" value="rcan">Refugee Communities Advocacy Network&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-660" data-sf-count="2" data-sf-depth="0" value="sig">Refugee Education Special Interest Group&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-32" data-sf-count="30" data-sf-depth="0" value="refugee-stories">Refugee stories&nbsp;&nbsp;(30)</option><option class="sf-level-0 sf-item-386" data-sf-count="4" data-sf-depth="0" value="refugee-welcome-zones">Refugee Welcome Zones&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-772" data-sf-count="1" data-sf-depth="0" value="refugees">refugees&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-388" data-sf-count="14" data-sf-depth="0" value="regional-cooperation">Regional cooperation&nbsp;&nbsp;(14)</option><option class="sf-level-0 sf-item-392" data-sf-count="2" data-sf-depth="0" value="religion">Religion&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-130" data-sf-count="33" data-sf-depth="0" value="resettlement">Resettlement&nbsp;&nbsp;(33)</option><option class="sf-level-0 sf-item-37" data-sf-count="8" data-sf-depth="0" value="rohingya">Rohingya&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-132" data-sf-count="7" data-sf-depth="0" value="root-causes">Root causes&nbsp;&nbsp;(7)</option><option class="sf-level-0 sf-item-38" data-sf-count="17" data-sf-depth="0" value="rsd-refugee-status-determination">RSD (refugee status determination)&nbsp;&nbsp;(17)</option><option class="sf-level-0 sf-item-390" data-sf-count="11" data-sf-depth="0" value="regional-settlement">Rural and regional settlement&nbsp;&nbsp;(11)</option><option class="sf-level-0 sf-item-762" data-sf-count="4" data-sf-depth="0" value="schools">schools&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-412" data-sf-count="3" data-sf-depth="0" value="secrecy">Secrecy&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-414" data-sf-count="10" data-sf-depth="0" value="self-representation">Self-representation&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-41" data-sf-count="12" data-sf-depth="0" value="service-providers">Service providers&nbsp;&nbsp;(12)</option><option class="sf-level-0 sf-item-615" data-sf-count="15" data-sf-depth="0" value="services">Services&nbsp;&nbsp;(15)</option><option class="sf-level-0 sf-item-45" data-sf-count="56" data-sf-depth="0" value="settlement">Settlement&nbsp;&nbsp;(56)</option><option class="sf-level-0 sf-item-134" data-sf-count="1" data-sf-depth="0" value="spn">Settlement Policy Network&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-418" data-sf-count="11" data-sf-depth="0" value="settlement-services">Settlement services&nbsp;&nbsp;(11)</option><option class="sf-level-0 sf-item-768" data-sf-count="2" data-sf-depth="0" value="shev">SHEV&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-47" data-sf-count="10" data-sf-depth="0" value="social-security">Social security&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-687" data-sf-count="3" data-sf-depth="0" value="south-australia">South Australia&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-760" data-sf-count="2" data-sf-depth="0" value="speaker">speaker&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-433" data-sf-count="3" data-sf-depth="0" value="sport">Sport&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-436" data-sf-count="13" data-sf-depth="0" value="srss-status-resolution-support-services">SRSS (Status Resolution Support Services)&nbsp;&nbsp;(13)</option><option class="sf-level-0 sf-item-439" data-sf-count="4" data-sf-depth="0" value="statelessness">Statelessness&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-683" data-sf-count="62" data-sf-depth="0" value="states-and-territories">States and territories&nbsp;&nbsp;(62)</option><option class="sf-level-0 sf-item-527" data-sf-count="5" data-sf-depth="0" value="statistics">Statistics&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-445" data-sf-count="10" data-sf-depth="0" value="sudan">Sudan&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-448" data-sf-count="4" data-sf-depth="0" value="syria">Syria&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-691" data-sf-count="4" data-sf-depth="0" value="tasmania">Tasmania&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-773" data-sf-count="1" data-sf-depth="0" value="teachersls">teachersls&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-452" data-sf-count="22" data-sf-depth="0" value="temporary-protection">Temporary protection&nbsp;&nbsp;(22)</option><option class="sf-level-0 sf-item-454" data-sf-count="2" data-sf-depth="0" value="torture-and-trauma">Torture and trauma&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-769" data-sf-count="2" data-sf-depth="0" value="tpv">TPV&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-456" data-sf-count="2" data-sf-depth="0" value="translation-and-interpreting">Translation and interpreting&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-457" data-sf-count="3" data-sf-depth="0" value="transport">Transport&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-460" data-sf-count="12" data-sf-depth="0" value="un">UN&nbsp;&nbsp;(12)</option><option class="sf-level-0 sf-item-461" data-sf-count="7" data-sf-depth="0" value="unhcr">UNHCR&nbsp;&nbsp;(7)</option><option class="sf-level-0 sf-item-688" data-sf-count="9" data-sf-depth="0" value="victoria">Victoria&nbsp;&nbsp;(9)</option><option class="sf-level-0 sf-item-138" data-sf-count="12" data-sf-depth="0" value="visa-cancellations">Visa cancellations&nbsp;&nbsp;(12)</option><option class="sf-level-0 sf-item-62" data-sf-count="7" data-sf-depth="0" value="visas">Visas&nbsp;&nbsp;(7)</option><option class="sf-level-0 sf-item-725" data-sf-count="1" data-sf-depth="0" value="volunteering">Volunteering&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-704" data-sf-count="2" data-sf-depth="0" value="welfare">welfare&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-693" data-sf-count="1" data-sf-depth="0" value="western-australia">Western Australia&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-479" data-sf-count="3" data-sf-depth="0" value="women-and-girls">women and girls&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-733" data-sf-count="9" data-sf-depth="0" value="yearofwelcome">yearofwelcome&nbsp;&nbsp;(9)</option> </select> </label></li><li class="sf-field-submit" data-sf-field-name="submit" data-sf-field-type="submit" data-sf-field-input-type=""><input type="submit" name="_sf_submit" value="Submit"></li></ul></form></div><div id="gridlove_posts_widget-10" class="widget gridlove-box gridlove_posts_widget"><h4 class="widget-title">Recent posts</h4><div class="gridlove-posts-widget "><article class="post-33928 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-news tag-australia tag-international-issues tag-refugee tag-refugee-and-humanitarian-program tag-refugee-camps"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/our-pm-needs-to-act/" title="Our PM needs to act"> <img width="80" height="60" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Newspapers coming out of printing press" /> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/our-pm-needs-to-act/">Our PM needs to act</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">8 February 2021</span></div></div></div></article><article class="post-33881 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-news tag-indigenous-people"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/recognising-australias-ancient-wisdom/" title="Recognising Australia’s ancient wisdom"> <img width="80" height="60" src="https://www.refugeecouncil.org.au/wp-content/uploads/2021/01/Uluru1-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Uluru" /> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/recognising-australias-ancient-wisdom/">Recognising Australia’s ancient wisdom</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">25 January 2021</span></div></div></div></article><article class="post-33849 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-reports tag-asylum tag-detention tag-offshore-processing tag-un"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/un-member-states-challenge-australias-refugee-and-asylum-policies/" title="UN member states challenge Australia&#8217;s refugee and asylum policies"> <img width="80" height="60" src="https://www.refugeecouncil.org.au/wp-content/uploads/2021/01/UN-flags-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Un flags" /> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/un-member-states-challenge-australias-refugee-and-asylum-policies/">UN member states challenge Australia&#8217;s refugee and asylum policies</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">22 January 2021</span></div></div></div></article><article class="post-33847 post type-post status-publish format-standard has-post-thumbnail hentry category-media category-news tag-medevac tag-offshore-processing"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/media-release-release-of-medevac-refugees/" title="Media release: Release of medevac refugees"> <img width="80" height="60" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Newspaper-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Newspapers coming out of printing press" /> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/media-release-release-of-medevac-refugees/">Media release: Release of medevac refugees</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">21 January 2021</span></div></div></div></article><article class="post-33839 post type-post status-publish format-standard has-post-thumbnail hentry category-face-to-face category-news tag-education-and-training tag-face2face"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/the-digital-era-of-the-face-to-face-schools-and-community-program/" title="The digital era of the Face to Face Schools and Community Program"> <img width="80" height="60" src="https://www.refugeecouncil.org.au/wp-content/uploads/2020/12/Face-1-80x60.png" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Face" /> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/the-digital-era-of-the-face-to-face-schools-and-community-program/">The digital era of the Face to Face Schools and Community Program</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">12 January 2021</span></div></div></div></article></div></div></div></div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-4 col-md-6 col-sm-12"><div id="media_image-2" class="widget widget_media_image"><a href="https://www.refugeecouncil.org.au"><img width="244" height="71" src="https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/rcoa-logo-reversed.png" class="image wp-image-24807  attachment-full size-full" alt="Reverse logo of Refugee Council of Australia" style="max-width: 100%; height: auto;" /></a></div><div id="text-2" class="widget widget_text"><div class="textwidget"><p><span class="LrzXr">Suite 4A6,</span> 410 Elizabeth Street<br /> Surry Hills 2010<br /> NSW Australia<br /> Phone: +61 (02) 9211 9333<br /> Fax: +61 (02) 9211 9288</p></div></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="mks_social_widget-2" class="widget mks_social_widget"><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/pages/Refugee-Council-of-Australia-RCOA/157472830949702" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>facebook</span></a></li><li><a href="https://twitter.com/OzRefugeeCounc" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/channel/UC4EKeR-Wr3tGQ9yYfQjGJyA" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/refugee_council/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>instagram</span></a></li></ul></div><div id="nav_menu-23" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-29148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29148"><a href="https://www.refugeecouncil.org.au/">Home</a></li><li id="menu-item-30140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30140"><a href="https://www.refugeecouncil.org.au/resources/">Resources</a></li><li id="menu-item-30141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30141"><a href="https://action.refugeecouncil.org.au/donate">Donate</a></li><li id="menu-item-29149" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29149"><a href="https://www.refugeecouncil.org.au/contact-us/">Contact us</a></li><li id="menu-item-29147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29147"><a href="https://www.refugeecouncil.org.au/privacy-policy/">Privacy Policy</a></li></ul></div></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="join_button" href="https://action.refugeecouncil.org.au/join"> Join the movement! </a></div></div><div id="nav_menu-26" class="widget widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-30142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30142"><a href="http://www.refugeefoundation.org.au/">Refugee Foundation</a></li><li id="menu-item-30143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30143"><a href="http://www.refugeeweek.org.au/">Refugee Week</a></li><li id="menu-item-30144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30144"><a href="https://refugeealternatives.org.au/">Refugee Alternatives</a></li></ul></div></div></div></div></div><div class="gridlove-copyright"><div class="container"><p style="text-align: center"><strong>We acknowledge the traditional owners of the land we work on - the Gadigal people of the Eora nation, and the Wurrundjeri people of the Kulin nation. We pay respects to elders past and present, and acknowledge sovereignty was never ceded. We also acknowledge the unique role Aboriginal &amp; Torres Strait Islander people have in welcoming refugees and people seeking asylum to this land.</strong></p></div></div></div> <button class="gridlove-button back-to-top"><i class="fa fa-chevron-up"></i></button><div class="gridlove-sidebar-action-wrapper"> <span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-main-menu-1" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24545"><a href="https://www.refugeecouncil.org.au/get-facts/">Policy</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29463"><a href="https://www.refugeecouncil.org.au/world/">Refugees in the world</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30113"><a href="https://www.refugeecouncil.org.au/refugees-in-australia/">Refugees in Australia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.refugeecouncil.org.au/asylum/">Asylum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29472"><a href="https://www.refugeecouncil.org.au/offshore-processing/">Offshore processing</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26606"><a href="https://www.refugeecouncil.org.au/detention/">Detention</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29471"><a href="https://www.refugeecouncil.org.au/resettlement/">Resettled refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26696"><a href="https://www.refugeecouncil.org.au/settling-in-australia/">Settling in Australia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26691"><a href="https://www.refugeecouncil.org.au/education-employment/">Education and employment</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31519"><a href="https://www.refugeecouncil.org.au/other-publications/">Reports &#038; other publications</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31459"><a href="https://www.refugeecouncil.org.au/campaigns/">Campaigns</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="https://www.refugeecouncil.org.au/nobody-left-behind/">Nobody Left Behind</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31464"><a href="https://www.refugeecouncil.org.au/crsi/">Community Refugee Sponsorship Initiative</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34060"><a href="https://www.refugeecouncil.org.au/canada/">Operation Not Forgotten</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260"><a href="https://action.refugeecouncil.org.au/join">Join the movement</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33559"><a href="https://action.refugeecouncil.org.au/self_representation">Join the refugee self-representation list</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24577"><a href="https://www.refugeecouncil.org.au/our-community/">Our community</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29931"><a href="https://www.refugeecouncil.org.au/members-hub/">Members</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29930"><a href="https://www.refugeecouncil.org.au/refugees-hub/">Refugees or people seeking asylum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30128"><a href="https://www.refugeecouncil.org.au/refugee-welcome-zones/">Local government</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30161"><a href="https://www.refugeecouncil.org.au/students-and-educators/">Students and educators</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33560"><a href="https://www.refugeecouncil.org.au/face-to-face/">Face to Face: Schools and Community Program</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29929"><a href="https://www.refugeecouncil.org.au/students/">Students</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30162"><a href="https://www.refugeecouncil.org.au/teachers/">Teachers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29933"><a href="https://www.refugeecouncil.org.au/educationsig/">Refugee Education Special Interest Group</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30165"><a href="https://www.refugeecouncil.org.au/researchers/">Researchers</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31504"><a href="https://www.refugeecouncil.org.au/employing-refugees/">Employers</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24544"><a href="https://www.refugeecouncil.org.au/media-publications/">Media &#038; Publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29462"><a href="https://www.refugeecouncil.org.au/media-releases/">Media releases</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30414"><a href="https://www.refugeecouncil.org.au/publications/">Publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26567"><a href="https://www.refugeecouncil.org.au/reports/">Reports</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28605"><a href="https://www.refugeecouncil.org.au/submissions/">Submissions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29608"><a href="https://www.refugeecouncil.org.au/bright-ideas/">Bright ideas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24851"><a href="https://www.refugeecouncil.org.au/category/speeches/">Speeches</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24649"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29510"><a href="https://www.refugeecouncil.org.au/resources/">Resources</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29511"><a href="https://www.refugeecouncil.org.au/services/">Services</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31552"><a href="https://www.refugeecouncil.org.au/migration-advice/">Legal or migration advice</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29512"><a href="https://www.refugeecouncil.org.au/factsheets/">Information and factsheets for refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30136"><a href="https://www.refugeecouncil.org.au/donating-goods/">Donating goods</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31513"><a href="#">More</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31515"><a href="https://www.refugeecouncil.org.au/films/">Films on refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31514"><a href="https://www.refugeecouncil.org.au/books/">Books about refugees</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30138"><a href="https://www.refugeecouncil.org.au/about-us/">About us</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30312"><a href="https://www.refugeecouncil.org.au/who-we-are/">Who we are</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30325"><a href="https://www.refugeecouncil.org.au/our-team/">Our team</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30313"><a href="https://www.refugeecouncil.org.au/membership/">Membership</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24556"><a href="https://www.refugeecouncil.org.au/volunteering/">Volunteer or intern with us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31173"><a href="https://www.refugeecouncil.org.au/jobs/">Work with us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30139"><a href="https://www.refugeecouncil.org.au/contact-us/">Contact us</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26737"><a href="https://action.refugeecouncil.org.au/fairer">Donate</a></li></ul></div></div></div><div class="gridlove-sidebar-action-overlay"></div> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCM9VR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <script defer src="https://www.refugeecouncil.org.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-1f9f39a7f6b1b73ed54593d38d5bbe02.js"></script></body></html>