<!DOCTYPE html><html lang="en-AU" prefix="og: http://ogp.me/ns#" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="https://www.refugeecouncil.org.au/xmlrpc.php"> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]></script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home --><title>Seven Years of Offshore Detention - Refugee Council of Australia</title><link rel="stylesheet" id="siteground-optimizer-combined-css-9ba49f39092dc3a1f4a540649a09b1af" href="https://www.refugeecouncil.org.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-9ba49f39092dc3a1f4a540649a09b1af.css" media="all" /><meta name="description" content="It has been seven years since 19 July 2013. On that date, the Australian Government announced that anyone who arrived in Australia by boat to seek protection"/><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.refugeecouncil.org.au/yow-july/" /><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Seven Years of Offshore Detention - Refugee Council of Australia"><meta property="og:description" content="It has been seven years since 19 July 2013. On that date, the Australian Government announced that anyone who arrived in Australia by boat to seek protection"><meta property="og:url" content="https://www.refugeecouncil.org.au/yow-july/"><meta property="og:site_name" content="Refugee Council of Australia"><meta property="article:publisher" content="https://www.facebook.com/pages/Refugee-Council-of-Australia-RCOA/157472830949702"><meta property="article:tag" content="yearofwelcome"><meta property="article:section" content="Take action"><meta property="article:published_time" content="2020-07-27T10:31:55+10:00"><meta property="article:modified_time" content="2020-07-27T10:33:44+10:00"><meta property="og:updated_time" content="2020-07-27T10:33:44+10:00"><meta property="og:image" content="https://mladplbiosyi.i.optimole.com/NpqvvCI-fl8tppfO/w:auto/h:auto/q:90/https://www.refugeecouncil.org.au/wp-content/uploads/2018/10/Nauru_from_air.jpg"><meta property="og:image:secure_url" content="https://mladplbiosyi.i.optimole.com/NpqvvCI-fl8tppfO/w:auto/h:auto/q:90/https://www.refugeecouncil.org.au/wp-content/uploads/2018/10/Nauru_from_air.jpg"><meta property="og:image:width" content="1296"><meta property="og:image:height" content="725"><meta property="og:image:alt" content="Nauru from the air"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Seven Years of Offshore Detention - Refugee Council of Australia"><meta name="twitter:description" content="It has been seven years since 19 July 2013. On that date, the Australian Government announced that anyone who arrived in Australia by boat to seek protection"><meta name="twitter:site" content="@OzRefugeeCounc"><meta name="twitter:creator" content="@OzRefugeeCounc"><meta name="twitter:image" content="https://mladplbiosyi.i.optimole.com/NpqvvCI-fl8tppfO/w:auto/h:auto/q:90/https://www.refugeecouncil.org.au/wp-content/uploads/2018/10/Nauru_from_air.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Seven Years of Offshore Detention - Refugee Council of Australia","description":"It has been seven years since 19 July 2013. On that date, the Australian Government announced that anyone who arrived in Australia by boat to seek protection","datePublished":"2020-07-27T10:31:55+10:00","dateModified":"2020-07-27T10:33:44+10:00","publisher":{"@type":"Organization","name":"Refugee Council for Australia","logo":{"@type":"ImageObject","url":"https:\/\/mladplbiosyi.i.optimole.com\/NpqvvCI-Rs0f90D8\/w:auto\/h:auto\/q:90\/https:\/\/www.refugeecouncil.org.au\/wp-content\/uploads\/2019\/02\/RCOA-logo-image.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.refugeecouncil.org.au\/yow-july\/"},"author":{"@type":"Person","name":"Samuel Dariol"},"image":{"@type":"ImageObject","url":"https:\/\/mladplbiosyi.i.optimole.com\/NpqvvCI-fl8tppfO\/w:auto\/h:auto\/q:90\/https:\/\/www.refugeecouncil.org.au\/wp-content\/uploads\/2018\/10\/Nauru_from_air.jpg","width":1296,"height":725}}]}</script> <!-- /Rank Math WordPress SEO plugin --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//mladplbiosyi.i.optimole.com' /><link rel='preconnect' href='https://mladplbiosyi.i.optimole.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Refugee Council of Australia &raquo; Feed" href="https://www.refugeecouncil.org.au/feed/" /><link rel="alternate" type="application/rss+xml" title="Refugee Council of Australia &raquo; Comments Feed" href="https://www.refugeecouncil.org.au/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Refugee Council of Australia &raquo; Seven Years of Offshore Detention Comments Feed" href="https://www.refugeecouncil.org.au/yow-july/feed/" /><meta name="Distribution" content="global" /><meta name="language" content="" /><meta name="rating" content="General" /><meta name="Robots" content="index, all" /><meta name="Robots" content="index, follow" /><meta name="revisit-after" content="1 days" /><link rel="author" href="https://www.refugeecouncil.org.au" title="Refugee Council of Australia" /><meta http-equiv="ImageToolbar" content="No" /><meta name="MSSmartTagsPreventParsing" content="True" /><meta name="DC.Title" content="Seven Years of Offshore Detention" /><meta name="DC.Publisher" content="Refugee Council of Australia" /><meta name="DC.Language" scheme="UTF-8" content="en-AU" /><meta name="DC.Creator" content="Samuel Dariol" /><meta name="DC.Description" content="It has been seven years since 19 July 2013. On that date, the Australian Government announced that anyone who arrived in Australia by boat to seek ..." /><meta name="DC.Type" scheme="DCMIType" content="Text" /><meta name="DC.Format" scheme="IMT" content="text/html" /><meta name="DC.Format.MIME" content="text/html" /><meta name="DC.Format.SysReq" content="Internet browser" /><meta name="DC.Source" content="https://www.refugeecouncil.org.au/"><meta name="DC.Coverage" content="World"><meta name="DC.Identifier" content="https://www.refugeecouncil.org.au/yow-july/" /><meta name="DC.Date" content="2020-07-27" /><meta name="DC.Subject" content="Take action" /><style id='gridlove-main-inline-css' type='text/css'>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</style><style id='optm_lazyload_noscript_style-inline-css' type='text/css'>.optimole-no-script img[data-opt-src] { display: none !important; } 
 html.optimole_has_js .elementor-section[data-settings*="background_background"]:not(.optml-bg-lazyloaded),
html.optimole_has_js .elementor-section > .elementor-background-overlay:not(.optml-bg-lazyloaded),
html.optimole_has_js .wp-block-cover[style*="background-image"]:not(.optml-bg-lazyloaded) { background-image: none !important; }</style> <script   defer type='text/javascript' src='https://www.refugeecouncil.org.au/wp-includes/js/jquery/jquery.js'></script>   <link rel='https://api.w.org/' href='https://www.refugeecouncil.org.au/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.refugeecouncil.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fyow-july%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.refugeecouncil.org.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fyow-july%2F&#038;format=xml" /><style type="text/css">@media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #76347d;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }</style><!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["takeaction"],"pageAttributes":["yearofwelcome"],"pagePostAuthor":"Samuel Dariol"};
	dataLayer.push( dataLayer_content );//]]></script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KCM9VR');//]]></script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <!-- Facebook Pixel Code --> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <!-- End Facebook Pixel Code -->  <!-- Facebook Pixel Code --> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=486740841814965&ev=PageView&noscript=1" /> </noscript> <!-- End Facebook Pixel Code --><meta name="generator" content="Optimole 2.4.1"><style type="text/css">img[data-opt-src]:not([data-opt-lazy-loaded]) {
				transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
				-webkit-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
				-moz-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
				-o-transition: .2s filter linear, .2s opacity linear, .2s border-radius linear;
			}
			img[data-opt-src]:not([data-opt-lazy-loaded]) {
				  opacity: .75;	 
				  -webkit-filter: blur(8px);
				  -moz-filter: blur(8px);
				  -o-filter: blur(8px);
				  -ms-filter: blur(8px);
				  filter: blur(8px);
				  transform: scale(1.04);
				  animation: 0.1s ease-in;
				  -webkit-transform: translate3d(0, 0, 0);
			}</style> <link rel="icon" href="https://mladplbiosyi.i.optimole.com/NpqvvCI-OMvAHuPW/w:auto/h:auto/q:90/https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" sizes="32x32" /><link rel="icon" href="https://mladplbiosyi.i.optimole.com/NpqvvCI-OMvAHuPW/w:auto/h:auto/q:90/https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://mladplbiosyi.i.optimole.com/NpqvvCI-OMvAHuPW/w:auto/h:auto/q:90/https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" /><meta name="msapplication-TileImage" content="https://mladplbiosyi.i.optimole.com/NpqvvCI-OMvAHuPW/w:auto/h:auto/q:90/https://www.refugeecouncil.org.au/wp-content/uploads/2019/01/RCOA-favicon.jpg" /><style type="text/css" id="wp-custom-css">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</style><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#603cba"><meta name="theme-color" content="#ffffff"><style type="text/css">@font-face {
  font-family: 'Hind';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: local('Hind Light'), local('Hind-Light'), url(https://fonts.gstatic.com/s/hind/v10/5aU19_a8oxmIfMJaERKSiA.ttf) format('truetype');
}
@font-face {
  font-family: 'Hind';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Hind Regular'), local('Hind-Regular'), url(https://fonts.gstatic.com/s/hind/v10/5aU69_a8oxmIdGd4AQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Hind';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: local('Hind Medium'), local('Hind-Medium'), url(https://fonts.gstatic.com/s/hind/v10/5aU19_a8oxmIfJpbERKSiA.ttf) format('truetype');
}
@font-face {
  font-family: 'Hind';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Hind SemiBold'), local('Hind-SemiBold'), url(https://fonts.gstatic.com/s/hind/v10/5aU19_a8oxmIfLZcERKSiA.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-33226 single-format-standard wp-embed-responsive unknown gridlove-cover-overlay-off gridlove-v_1_9_5 gridlove-child optimole-no-script"><header id="header" class="gridlove-site-header hidden-md-down gridlove-header-wide gridlove-header-shadow"><div class="gridlove-header-top"><div class="container"></div></div><div class="gridlove-header-wrapper"><div class="gridlove-header-1 gridlove-header-middle container"><div class="gridlove-slot-l"><div class="gridlove-site-branding  "> <span class="site-title h1"><a href="https://www.refugeecouncil.org.au/" rel="home"><img class="gridlove-logo" src="https://mladplbiosyi.i.optimole.com/NpqvvCI-3yTjik3m/w:auto/h:auto/q:90/https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/RCOA_logo_WEB.jpg" alt="Refugee Council of Australia"></a></span></div></div><div class="gridlove-slot-r"><nav class="gridlove-main-navigation"><ul id="menu-main-menu" class="gridlove-main-nav gridlove-menu"><li id="menu-item-24545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24545"><a href="https://www.refugeecouncil.org.au/get-facts/">Learn</a><ul class="sub-menu"><li id="menu-item-29463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29463"><a href="https://www.refugeecouncil.org.au/world/">Refugees in the world</a></li><li id="menu-item-30113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30113"><a href="https://www.refugeecouncil.org.au/refugees-in-australia/">Refugees in Australia</a><ul class="sub-menu"><li id="menu-item-26599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.refugeecouncil.org.au/asylum/">Asylum</a></li><li id="menu-item-29472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29472"><a href="https://www.refugeecouncil.org.au/offshore-processing/">Offshore processing</a></li><li id="menu-item-26606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26606"><a href="https://www.refugeecouncil.org.au/detention/">Detention</a></li><li id="menu-item-29471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29471"><a href="https://www.refugeecouncil.org.au/resettlement/">Resettled refugees</a></li><li id="menu-item-26696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26696"><a href="https://www.refugeecouncil.org.au/settling-in-australia/">Settling in Australia</a></li><li id="menu-item-26691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26691"><a href="https://www.refugeecouncil.org.au/education-employment/">Education and employment</a></li></ul></li><li id="menu-item-24649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24649"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li id="menu-item-31513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31513"><a href="#">More</a><ul class="sub-menu"><li id="menu-item-31515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31515"><a href="https://www.refugeecouncil.org.au/films/">Films on refugees</a></li><li id="menu-item-31514" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31514"><a href="https://www.refugeecouncil.org.au/books/">Books about refugees</a></li><li id="menu-item-31519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31519"><a href="https://www.refugeecouncil.org.au/other-publications/">Reports &#038; other publications</a></li></ul></li></ul></li><li id="menu-item-31459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31459"><a href="https://www.refugeecouncil.org.au/campaigns/">Campaigns</a><ul class="sub-menu"><li id="menu-item-32867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="https://www.refugeecouncil.org.au/nobody-left-behind/">Nobody Left Behind</a></li><li id="menu-item-32868" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-32868"><a href="https://www.refugeecouncil.org.au/yearofwelcome-monthly-actions/">2020: Year Of Welcome</a></li><li id="menu-item-31258" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31258"><a href="https://www.refugeecouncil.org.au/i-choose-humane/">Choose Humane</a></li><li id="menu-item-31464" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31464"><a href="https://www.refugeecouncil.org.au/crsi/">Community Refugee Sponsorship Initiative</a></li><li id="menu-item-1260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260"><a href="https://action.refugeecouncil.org.au/join">Join the movement</a></li></ul></li><li id="menu-item-24577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24577"><a href="https://www.refugeecouncil.org.au/our-community/">Our community</a><ul class="sub-menu"><li id="menu-item-29931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29931"><a href="https://www.refugeecouncil.org.au/members-hub/">Members</a></li><li id="menu-item-29930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29930"><a href="https://www.refugeecouncil.org.au/refugees-hub/">Refugees or people seeking asylum</a></li><li id="menu-item-30128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30128"><a href="https://www.refugeecouncil.org.au/refugee-welcome-zones/">Local government</a></li><li id="menu-item-30161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30161"><a href="https://www.refugeecouncil.org.au/students-and-educators/">Students and educators</a><ul class="sub-menu"><li id="menu-item-29929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29929"><a href="https://www.refugeecouncil.org.au/students/">Students</a></li><li id="menu-item-30162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30162"><a href="https://www.refugeecouncil.org.au/teachers/">Teachers</a></li><li id="menu-item-30959" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30959"><a href="https://www.refugeecouncil.org.au/schools-program/">Face to Face Program</a></li><li id="menu-item-29933" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29933"><a href="https://www.refugeecouncil.org.au/educationsig/">Refugee Education Special Interest Group</a></li><li id="menu-item-30165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30165"><a href="https://www.refugeecouncil.org.au/researchers/">Researchers</a></li></ul></li><li id="menu-item-31504" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31504"><a href="https://www.refugeecouncil.org.au/employing-refugees/">Employers</a></li></ul></li><li id="menu-item-24544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24544"><a href="https://www.refugeecouncil.org.au/media-publications/">Media &#038; Publications</a><ul class="sub-menu"><li id="menu-item-30147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li id="menu-item-29462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29462"><a href="https://www.refugeecouncil.org.au/media-releases/">Media releases</a></li><li id="menu-item-30414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30414"><a href="https://www.refugeecouncil.org.au/publications/">Publications</a><ul class="sub-menu"><li id="menu-item-26567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26567"><a href="https://www.refugeecouncil.org.au/reports/">Reports</a></li><li id="menu-item-28605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28605"><a href="https://www.refugeecouncil.org.au/submissions/">Submissions</a></li><li id="menu-item-29608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29608"><a href="https://www.refugeecouncil.org.au/bright-ideas/">Bright ideas</a></li><li id="menu-item-24851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24851"><a href="https://www.refugeecouncil.org.au/category/speeches/">Speeches</a></li></ul></li></ul></li><li id="menu-item-29510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29510"><a href="https://www.refugeecouncil.org.au/resources/">Find</a><ul class="sub-menu"><li id="menu-item-29511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29511"><a href="https://www.refugeecouncil.org.au/services/">Services</a></li><li id="menu-item-31552" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31552"><a href="https://www.refugeecouncil.org.au/migration-advice/">Legal or migration advice</a></li><li id="menu-item-29512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29512"><a href="https://www.refugeecouncil.org.au/factsheets/">Information and factsheets for refugees</a></li><li id="menu-item-30136" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30136"><a href="https://www.refugeecouncil.org.au/donating-goods/">Donating goods</a></li></ul></li><li id="menu-item-30138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30138"><a href="https://www.refugeecouncil.org.au/about-us/">About us</a><ul class="sub-menu"><li id="menu-item-30312" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30312"><a href="https://www.refugeecouncil.org.au/who-we-are/">Who we are</a></li><li id="menu-item-30325" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30325"><a href="https://www.refugeecouncil.org.au/our-team/">Our team</a></li><li id="menu-item-30313" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30313"><a href="https://www.refugeecouncil.org.au/membership/">Membership</a></li><li id="menu-item-24556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24556"><a href="https://www.refugeecouncil.org.au/volunteering/">Volunteer or intern with us</a></li><li id="menu-item-31173" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31173"><a href="https://www.refugeecouncil.org.au/jobs/">Work with us</a></li><li id="menu-item-30139" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30139"><a href="https://www.refugeecouncil.org.au/contact-us/">Contact us</a></li></ul></li><li id="menu-item-26737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26737"><a href="https://action.refugeecouncil.org.au/donate">Donate</a></li></ul></nav><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.refugeecouncil.org.au/" method="get"><input name="s" type="text" value="" placeholder="Search" /><button type="submit" class="gridlove-button-search">Search</button></form></li></ul></li></ul></div></div></div></header><div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up"><div class="container"><div class="gridlove-site-branding mini"> <span class="site-title h1"><a href="https://www.refugeecouncil.org.au/" rel="home"><img data-opt-src="https://mladplbiosyi.i.optimole.com/NpqvvCI-Rs0f90D8/w:auto/h:auto/q:90/https://www.refugeecouncil.org.au/wp-content/uploads/2019/02/RCOA-logo-image.jpg"  class="gridlove-logo-mini" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20200%20175%22%20width%3D%22200%22%20height%3D%22175%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" alt="Refugee Council of Australia"><noscript><img class="gridlove-logo-mini" src="https://mladplbiosyi.i.optimole.com/NpqvvCI-Rs0f90D8/w:auto/h:auto/q:90/https://www.refugeecouncil.org.au/wp-content/uploads/2019/02/RCOA-logo-image.jpg" alt="Refugee Council of Australia"></noscript></a></span></div><ul class="gridlove-actions gridlove-menu"><li class="gridlove-actions-button gridlove-action-search"> <span> <i class="fa fa-search"></i> </span><ul class="sub-menu"><li><form class="gridlove-search-form" action="https://www.refugeecouncil.org.au/" method="get"><input name="s" type="text" value="" placeholder="Search" /><button type="submit" class="gridlove-button-search">Search</button></form></li></ul></li><li class="gridlove-actions-button"> <span class="gridlove-sidebar-action"> <i class="fa fa-bars"></i> </span></li></ul></div></div><div id="cover" class="gridlove-cover-area gridlove-cover-single"><div class="gridlove-cover-item"><div class="gridlove-cover-bg"> <span class="gridlove-cover"> <img data-opt-src="https://mladplbiosyi.i.optimole.com/NpqvvCI-fl8tppfO/w:894/h:500/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2018/10/Nauru_from_air.jpg"  width="894" height="500" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20894%20500%22%20width%3D%22894%22%20height%3D%22500%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="Nauru from the air" /><noscript><img width="894" height="500" src="https://mladplbiosyi.i.optimole.com/NpqvvCI-fl8tppfO/w:894/h:500/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2018/10/Nauru_from_air.jpg" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="Nauru from the air" /></noscript> </span></div></div></div><div id="content" class="gridlove-site-content container gridlove-sidebar-right"><div class="row"><div class="gridlove-share-wrapper"><div class="gridlove-share gridlove-box gridlove-sticky-share"><div class="meks_ess square no-labels solid "><a href="javascript:void(0);" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fyow-july%2F&amp;t=Seven%20Years%20of%20Offshore%20Detention"><span>Facebook</span></a><a href="javascript:void(0);" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fyow-july%2F&amp;text=Seven%20Years%20of%20Offshore%20Detention"><span>Twitter</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-reddit" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fyow-july%2F&amp;title=Seven%20Years%20of%20Offshore%20Detention"><span>Reddit</span></a><a href="javascript:void(0);"  class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fyow-july%2F&amp;media=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fwp-content%2Fuploads%2F2018%2F10%2FNauru_from_air.jpg&amp;description=Seven%20Years%20of%20Offshore%20Detention"><span>Pinterest</span></a><a href="mailto:?subject=Seven%20Years%20of%20Offshore%20Detention&amp;body=https%3A%2F%2Fwww.refugeecouncil.org.au%2Fyow-july%2F" class="socicon-mail prevent-share-popup "><span>Email</span></a></div></div></div><div class="gridlove-content gridlove-single-layout-7"><article id="post-33226" class="gridlove-box box-vm post-33226 post type-post status-publish format-standard has-post-thumbnail hentry category-takeaction tag-yearofwelcome"><div class="box-inner-p-bigger box-single"><div class="entry-header"><div id="gridlove-breadcrumbs" class="gridlove-breadcrumbs"><span><a title="Go to Refugee Council of Australia." href="https://www.refugeecouncil.org.au" class="home"><span>Home</span></a></span> &gt; <span><a title="Go to the Take action category archives." href="https://www.refugeecouncil.org.au/category/takeaction/" class="taxonomy category"><span>Take action</span></a></span> &gt; <span class="post post-post current-item">Seven Years of Offshore Detention</span></div><div class="entry-category"> <a href="https://www.refugeecouncil.org.au/category/takeaction/" class="gridlove-cat gridlove-cat-55">Take action</a></div><h1 class="entry-title">Seven Years of Offshore Detention</h1><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">27 July 2020</span></div><div class="meta-item meta-rtime">2 min read</div></div></div><div class="entry-content"><div class="pf-content"><p>It has been <strong>seven</strong> <strong>years</strong> since 19 July 2013. On that date, the Australian Government announced that anyone who arrived in Australia by boat to seek protection would be taken to offshore processing centres on Nauru and Manus Island and never resettled in Australia &#8211; even if they were recognised as a refugee.</p><p>In the seven years since, the Australian Government has spent $7.6 billion for just over 3000 people and to maintain a harmful policy. The Government tries to claim this as a &#8220;humanitarian&#8221; policy but in fact, we are killing people more slowly and more remotely, starving them of hope, and denying them a future.</p><p><strong>12 people lost their lives on Nauru and in Papua New Guinea</strong>. People also died in Australia where they were kept in perpetual limbo under the cruel title of ‘transitory person’, ineligible for any support and with no future. Several people died when they were returned to their home countries and several more injured.</p><p>In light of this we have produced a report outlining the full scale of the crisis that is offshore detention.  For your July action, your task is to <strong>read and share the report in your networks.  Then, let people on offshore detention know that they are welcome here by posting a message of solidarity on your social media. </strong></p><p><strong><a href="https://www.refugeecouncil.org.au/seven-years-on/">Read and share &#8216;Seven Years On: An Overview of Australia Offshore Processing Policies&#8217; today</a></strong></p><p>The report provides key figures related to offshore processing policies: how many people have been sent offshore, where people are now, where they were from, how many returned or were forcibly removed, how many needed to be transferred to Australia for medical treatment, where in Australia they are now, and how much we have spent.</p><p>It is one of the best snapshots out there about the offshore detention regime. Enough is enough. We need people to know the truth about offshore detention so it can finally end, and never rear its ugly head again.</p><p><strong><a href="https://www.refugeecouncil.org.au/seven-years-on/">Please read and share this report widely!</a></strong></p><ul><li><strong><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A//www.refugeecouncil.org.au/seven-years-on/">Share on Facebook</a></strong></li><li><a href="https://twitter.com/intent/tweet?text=7%20years%20and%20$7.6%20billion%20later,%20and%20still%20hundreds%20suffer.%0A%0A%40ozrefugeecounc%20has%20a%20new%20report%20that%20shows%20the%20unspeakable%20harm%20enacted%20on%201000s%20of%20people%20by%20Australia&#039;s%20senseless%20offshore%20detention%20regime.%20%237YearsTooLong%20%23YearOfWelcome" target="_blank" rel="noopener"><strong>Share on Twitter</strong></a></li><li><a href="mailto:?subject=Offshore%20detention%20reaches%207%20year%20mark&amp;body=Dear%20Friend,%20%0A%0AIt%20has%20been%20seven%20years%20since%2019%20July%202013.%20On%20that%20date,%20the%20Australian%20Government%20announced%20that%20anyone%20who%20arrived%20in%20Australia%20by%20boat%20to%20seek%20protection%20would%20be%20taken%20to%20offshore%20processing%20centres%20on%20Nauru%20and%20Manus%20Island%20and%20never%20resettled%20in%20Australia%20-%20even%20if%20they%20were%20recognised%20as%20a%20refugee.%0A%0AThe%20Refugee%20Council%20of%20Australia%20has%20launched%20a%20new%20report%20on%20the%20situation%20with%20offshore%20detention.%20%0A%0AI%20recommend%20you%20read%20and%20share%20it%20widely!%0A%0Ahttps%3A//www.refugeecouncil.org.au/yow-july/%0A%0AYours%20in%20hope">Share via Email</a></li></ul><p>We believe offshore detention is cruel and unnecessary. It exists so politicians can win political points off the suffering of innocent people. We are better than this.</p><p>This report has everything you need to have meaningful conversations with your friends, family and colleagues about offshore detention. We can&#8217;t change this system without you.</p><p>&nbsp;</p><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" />Print this</a></div></div><div class="entry-tags"> <a href="https://www.refugeecouncil.org.au/tag/yearofwelcome/" rel="tag">yearofwelcome</a></div></div></div></article><div class="gridlove-related"><div class="gridlove-module"><div class="module-header"><div class="module-title"><h4 class="h2">You may also like</h4></div></div><div class="row"><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box gridlove-highlight post-32954 post type-post status-publish format-standard has-post-thumbnail hentry category-takeaction category-news tag-yearofwelcome"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/yearofwelcome-may-action/" title="#YearOfWelcome: May action"><img data-opt-src="https://mladplbiosyi.i.optimole.com/NpqvvCI-qclZg_JC/w:385/h:300/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2020/06/Share-a-Meal-Share-a-story.jpg"  width="385" height="300" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20385%20300%22%20width%3D%22385%22%20height%3D%22300%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Uncategorized" /><noscript><img width="385" height="300" src="https://mladplbiosyi.i.optimole.com/NpqvvCI-qclZg_JC/w:385/h:300/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2020/06/Share-a-Meal-Share-a-story.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Uncategorized" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://www.refugeecouncil.org.au/category/takeaction/" class="gridlove-cat gridlove-cat-55">Take action</a><a href="https://www.refugeecouncil.org.au/category/news/" class="gridlove-cat gridlove-cat-15">News</a></div><h2 class="entry-title h3"><a href="https://www.refugeecouncil.org.au/yearofwelcome-may-action/">#YearOfWelcome: May action</a></h2><div class="entry-content"><p>Thank you to all those who participated in our actions the last two months which involved reaching out to Federal politicians to call on them to ensure that there is #NobodyLeftBehind at this time.You can read more...</p></div></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">14 June 2020</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box gridlove-highlight post-32240 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-takeaction tag-yearofwelcome"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/yow-february-action/" title="#YearOfWelcome: February Action"><img data-opt-src="https://mladplbiosyi.i.optimole.com/NpqvvCI-zDFTCL3W/w:385/h:300/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2020/02/Conference-panel-laughing.jpg"  width="385" height="300" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20385%20300%22%20width%3D%22385%22%20height%3D%22300%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Panel of diverse people in front of Refugee Alternatives banner laughing" /><noscript><img width="385" height="300" src="https://mladplbiosyi.i.optimole.com/NpqvvCI-zDFTCL3W/w:385/h:300/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2020/02/Conference-panel-laughing.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Panel of diverse people in front of Refugee Alternatives banner laughing" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://www.refugeecouncil.org.au/category/news/" class="gridlove-cat gridlove-cat-15">News</a><a href="https://www.refugeecouncil.org.au/category/takeaction/" class="gridlove-cat gridlove-cat-55">Take action</a></div><h2 class="entry-title h3"><a href="https://www.refugeecouncil.org.au/yow-february-action/">#YearOfWelcome: February Action</a></h2><div class="entry-content"><p>Often, it feels as if the complexity of refugee policy, international law and complicated classifications and jargon serve as a distraction from what is really important – the human beings who have been displaced from...</p></div></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">19 February 2020</span></div></div></div></article></div><div class="col-lg-12 col-md-12 col-sm-12"><article class="gridlove-post gridlove-post-b gridlove-box gridlove-highlight post-32132 post type-post status-publish format-standard has-post-thumbnail hentry category-takeaction tag-yearofwelcome"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/yearofwelcome-monthly-actions/" title="2020: Year Of Welcome"><img data-opt-src="https://mladplbiosyi.i.optimole.com/NpqvvCI-JyCWzCAV/w:385/h:300/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2019/12/Year-of-welcome-cover.jpg"  width="385" height="300" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20385%20300%22%20width%3D%22385%22%20height%3D%22300%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Group of young refugees smiling" /><noscript><img width="385" height="300" src="https://mladplbiosyi.i.optimole.com/NpqvvCI-JyCWzCAV/w:385/h:300/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2019/12/Year-of-welcome-cover.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Group of young refugees smiling" /></noscript></a></div><div class="box-inner-ptbr box-col-b entry-sm-overlay"><div class="box-inner-ellipsis"><div class="entry-category"> <a href="https://www.refugeecouncil.org.au/category/takeaction/" class="gridlove-cat gridlove-cat-55">Take action</a></div><h2 class="entry-title h3"><a href="https://www.refugeecouncil.org.au/yearofwelcome-monthly-actions/">2020: Year Of Welcome</a></h2><div class="entry-content"><p>12 months. 12 ways to build a welcoming Australia. The Refugee Council of Australia is declaring 2020, the #YearOfWelcome. You can add your name to the cause and we will send you one action each month to help foster a...</p></div></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">27 July 2020</span></div></div></div></article></div></div></div></div></div><div class="gridlove-sidebar"><div id="custom_html-7" class="widget_text gridlove-highlight widget gridlove-box widget_custom_html"><h4 class="widget-title">Join the movement!</h4><div class="textwidget custom-html-widget">We need you to show our government that Australia cares about refugees. 
Help us by joining the movement so we can protect refugees, not punish them.<div class="signup" href="https://action.refugeecouncil.org.au/join">Join the movement today!</div></div></div><div id="search_filter_register_widget-2" class="widget gridlove-box widget_search_filter_register_widget"><h4 class="widget-title">Find what you want</h4><form data-sf-form-id='29564' data-is-rtl='0' data-maintain-state='' data-results-url='https://www.refugeecouncil.org.au/?sfid=29564' data-ajax-url='https://www.refugeecouncil.org.au/?sfid=29564&amp;sf_data=all' data-ajax-form-url='https://www.refugeecouncil.org.au/?sfid=29564&amp;sf_action=get_data&amp;sf_data=form' data-display-result-method='archive' data-use-history-api='1' data-template-loaded='0' data-lang-code='' data-ajax='1' data-ajax-data-type='html' data-ajax-target='#main' data-ajax-pagination-type='normal' data-ajax-links-selector='.pagination a' data-update-ajax-url='1' data-only-results-ajax='1' data-scroll-to-pos='0' data-init-paged='1' data-auto-update='1' data-auto-count='1' data-auto-count-refresh-mode='1' action='https://www.refugeecouncil.org.au/?sfid=29564' method='post' class='searchandfilter' id='search-filter-form-29564' autocomplete='off' data-instance-count='1'><ul><li class="sf-field-search" data-sf-field-name="search" data-sf-field-type="search" data-sf-field-input-type=""> <label><span class="screen-reader-text">Search here</span><input placeholder="Search …" name="_sf_search[]" class="sf-input-text" type="text" value="" title="Search here"></label></li><li class="sf-field-category" data-sf-field-name="_sft_category" data-sf-field-type="category" data-sf-field-input-type="select" data-sf-combobox="1"><h4>Category</h4> <label> <span class="screen-reader-text">Category</span> <select data-combobox="1" name="_sft_category[]" class="sf-input-select" title="Category"><option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-count="0" data-sf-depth="0" value="">Choose a category</option><option class="sf-level-0 sf-item-599" data-sf-count="15" data-sf-depth="0" value="about-us">About us&nbsp;&nbsp;(15)</option><option class="sf-level-0 sf-item-83" data-sf-count="31" data-sf-depth="0" value="bright-ideas">Bright Ideas&nbsp;&nbsp;(31)</option><option class="sf-level-0 sf-item-728" data-sf-count="2" data-sf-depth="0" value="community-organising">Community Organising&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-10" data-sf-count="58" data-sf-depth="0" value="factsheets">Factsheets&nbsp;&nbsp;(58)</option><option class="sf-level-0 sf-item-675" data-sf-count="30" data-sf-depth="0" value="films">Films&nbsp;&nbsp;(30)</option><option class="sf-level-0 sf-item-9" data-sf-count="60" data-sf-depth="0" value="getfacts">Get the facts&nbsp;&nbsp;(60)</option><option class="sf-level-0 sf-item-129" data-sf-count="47" data-sf-depth="0" value="publications-external">Interesting publications&nbsp;&nbsp;(47)</option><option class="sf-level-0 sf-item-18" data-sf-count="35" data-sf-depth="0" value="media">Media&nbsp;&nbsp;(35)</option><option class="sf-level-0 sf-item-15" data-sf-count="57" data-sf-depth="0" value="news">News&nbsp;&nbsp;(57)</option><option class="sf-level-0 sf-item-659" data-sf-count="10" data-sf-depth="0" value="our-community">Our community&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-673" data-sf-count="2" data-sf-depth="0" value="refugee-education-sig">Refugee Education SIG&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-677" data-sf-count="30" data-sf-depth="0" value="refugee-info">Refugee information&nbsp;&nbsp;(30)</option><option class="sf-level-0 sf-item-669" data-sf-count="33" data-sf-depth="0" value="refugee-welcome-zones">Refugee Welcome Zones&nbsp;&nbsp;(33)</option><option class="sf-level-0 sf-item-609" data-sf-count="17" data-sf-depth="0" value="australia">Refugees in Australia&nbsp;&nbsp;(17)</option><option class="sf-level-0 sf-item-749" data-sf-count="9" data-sf-depth="0" value="refugees-in-the-world">Refugees in the world&nbsp;&nbsp;(9)</option><option class="sf-level-0 sf-item-34" data-sf-count="60" data-sf-depth="0" value="reports">Reports&nbsp;&nbsp;(60)</option><option class="sf-level-0 sf-item-36" data-sf-count="40" data-sf-depth="0" value="resources">Resources&nbsp;&nbsp;(40)</option><option class="sf-level-0 sf-item-678" data-sf-count="10" data-sf-depth="0" value="service-provider-info">Service providers&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-679" data-sf-count="21" data-sf-depth="0" value="services">Services&nbsp;&nbsp;(21)</option><option class="sf-level-0 sf-item-50" data-sf-count="6" data-sf-depth="0" value="speeches">Speeches&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-672" data-sf-count="6" data-sf-depth="0" value="staff-profiles">Staff profiles&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-51" data-sf-count="14" data-sf-depth="0" value="statistics">Statistics&nbsp;&nbsp;(14)</option><option class="sf-level-0 sf-item-52" data-sf-count="38" data-sf-depth="0" value="submissions">Submissions&nbsp;&nbsp;(38)</option><option class="sf-level-0 sf-item-55" data-sf-count="18" data-sf-depth="0" value="takeaction">Take action&nbsp;&nbsp;(18)</option> </select> </label></li><li class="sf-field-tag" data-sf-field-name="_sft_post_tag" data-sf-field-type="tag" data-sf-field-input-type="select" data-sf-combobox="1"><h4>Topic</h4> <label> <span class="screen-reader-text">Topic</span> <select data-combobox="1" name="_sft_post_tag[]" class="sf-input-select" title="Topic"><option class="sf-level-0 sf-item-0 sf-option-active" selected="selected" data-sf-count="0" data-sf-depth="0" value="">Choose a topic</option><option class="sf-level-0 sf-item-157" data-sf-count="5" data-sf-depth="0" value="abuse">Abuse&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-731" data-sf-count="1" data-sf-depth="0" value="accountability">accountability&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-159" data-sf-count="3" data-sf-depth="0" value="advocacy">Advocacy&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-160" data-sf-count="5" data-sf-depth="0" value="afghanistan">Afghanistan&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-161" data-sf-count="22" data-sf-depth="0" value="africa">Africa&nbsp;&nbsp;(22)</option><option class="sf-level-0 sf-item-168" data-sf-count="8" data-sf-depth="0" value="alternative-pathways">Alternative pathways&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-170" data-sf-count="8" data-sf-depth="0" value="annual-consultations">Annual consultations&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-174" data-sf-count="4" data-sf-depth="0" value="art">Art and culture&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-680" data-sf-count="4" data-sf-depth="0" value="asia">Asia&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-70" data-sf-count="23" data-sf-depth="0" value="asia-pacific">Asia-Pacific&nbsp;&nbsp;(23)</option><option class="sf-level-0 sf-item-72" data-sf-count="101" data-sf-depth="0" value="asylum">Asylum&nbsp;&nbsp;(101)</option><option class="sf-level-0 sf-item-184" data-sf-count="42" data-sf-depth="0" value="australia">Australia&nbsp;&nbsp;(42)</option><option class="sf-level-0 sf-item-752" data-sf-count="1" data-sf-depth="0" value="australian-law">Australian law&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-189" data-sf-count="10" data-sf-depth="0" value="boats">Boats&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-191" data-sf-count="11" data-sf-depth="0" value="bridging-visas">Bridging visas&nbsp;&nbsp;(11)</option><option class="sf-level-0 sf-item-743" data-sf-count="1" data-sf-depth="0" value="campaign">campaign&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-732" data-sf-count="19" data-sf-depth="0" value="children-and-young-people">Children and young people&nbsp;&nbsp;(19)</option><option class="sf-level-0 sf-item-724" data-sf-count="1" data-sf-depth="0" value="christmas-island">Christmas Island&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-80" data-sf-count="17" data-sf-depth="0" value="citizenship">Citizenship&nbsp;&nbsp;(17)</option><option class="sf-level-0 sf-item-206" data-sf-count="4" data-sf-depth="0" value="citizenship-delays">Citizenship delays&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-210" data-sf-count="6" data-sf-depth="0" value="community-sponsorship">Community sponsorship&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-745" data-sf-count="2" data-sf-depth="0" value="conference">conference&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-213" data-sf-count="10" data-sf-depth="0" value="conflict">Conflict&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-215" data-sf-count="2" data-sf-depth="0" value="contribution-to-society">Contribution to society&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-742" data-sf-count="5" data-sf-depth="0" value="coronavirus">coronavirus&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-216" data-sf-count="2" data-sf-depth="0" value="costs">Costs&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-219" data-sf-count="2" data-sf-depth="0" value="courts-tribunals">Courts &amp; tribunals&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-739" data-sf-count="14" data-sf-depth="0" value="covid-19">COVID-19&nbsp;&nbsp;(14)</option><option class="sf-level-0 sf-item-746" data-sf-count="1" data-sf-depth="0" value="definitions">definitions&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-225" data-sf-count="10" data-sf-depth="0" value="destitution">Destitution&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-94" data-sf-count="45" data-sf-depth="0" value="detention">Detention&nbsp;&nbsp;(45)</option><option class="sf-level-0 sf-item-232" data-sf-count="7" data-sf-depth="0" value="disability">Disability&nbsp;&nbsp;(7)</option><option class="sf-level-0 sf-item-239" data-sf-count="24" data-sf-depth="0" value="education-and-training">Education and training&nbsp;&nbsp;(24)</option><option class="sf-level-0 sf-item-65" data-sf-count="35" data-sf-depth="0" value="work">Employment&nbsp;&nbsp;(35)</option><option class="sf-level-0 sf-item-242" data-sf-count="9" data-sf-depth="0" value="english-language">English language&nbsp;&nbsp;(9)</option><option class="sf-level-0 sf-item-244" data-sf-count="4" data-sf-depth="0" value="enterprise">Enterprise&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-207" data-sf-count="1" data-sf-depth="0" value="environment">Environment&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-247" data-sf-count="3" data-sf-depth="0" value="europe">Europe&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-250" data-sf-count="3" data-sf-depth="0" value="events">Events&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-759" data-sf-count="3" data-sf-depth="0" value="f2f">f2f&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-729" data-sf-count="6" data-sf-depth="0" value="face2face">face2face&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-256" data-sf-count="2" data-sf-depth="0" value="families">Families&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-257" data-sf-count="25" data-sf-depth="0" value="family-reunion">Family reunion&nbsp;&nbsp;(25)</option><option class="sf-level-0 sf-item-259" data-sf-count="3" data-sf-depth="0" value="fast-tracking">Fast-tracking&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-262" data-sf-count="29" data-sf-depth="0" value="films">Films&nbsp;&nbsp;(29)</option><option class="sf-level-0 sf-item-268" data-sf-count="4" data-sf-depth="0" value="global-compacts">Global Compacts&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-269" data-sf-count="5" data-sf-depth="0" value="government-programs">Government programs&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-104" data-sf-count="20" data-sf-depth="0" value="health">Health&nbsp;&nbsp;(20)</option><option class="sf-level-0 sf-item-701" data-sf-count="13" data-sf-depth="0" value="healthcare">healthcare&nbsp;&nbsp;(13)</option><option class="sf-level-0 sf-item-274" data-sf-count="4" data-sf-depth="0" value="history">History&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-766" data-sf-count="1" data-sf-depth="0" value="hong-kong">hong kong&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-696" data-sf-count="12" data-sf-depth="0" value="housing">Housing&nbsp;&nbsp;(12)</option><option class="sf-level-0 sf-item-277" data-sf-count="10" data-sf-depth="0" value="human-rights">Human rights&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-726" data-sf-count="1" data-sf-depth="0" value="indonesia">Indonesia&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-714" data-sf-count="1" data-sf-depth="0" value="integration">integration&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-287" data-sf-count="4" data-sf-depth="0" value="interception">Interception&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-753" data-sf-count="2" data-sf-depth="0" value="international">international&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-686" data-sf-count="6" data-sf-depth="0" value="international-issues">International issues&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-290" data-sf-count="9" data-sf-depth="0" value="international-law">International law&nbsp;&nbsp;(9)</option><option class="sf-level-0 sf-item-291" data-sf-count="8" data-sf-depth="0" value="international-meetings">International meetings&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-292" data-sf-count="3" data-sf-depth="0" value="international-organisations">International organisations&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-295" data-sf-count="5" data-sf-depth="0" value="iraq">Iraq&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-703" data-sf-count="1" data-sf-depth="0" value="jobactive">jobactive&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-123" data-sf-count="9" data-sf-depth="0" value="legislation">Legislation&nbsp;&nbsp;(9)</option><option class="sf-level-0 sf-item-311" data-sf-count="4" data-sf-depth="0" value="local-government">Local government&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-313" data-sf-count="11" data-sf-depth="0" value="manus-island">Manus Island&nbsp;&nbsp;(11)</option><option class="sf-level-0 sf-item-526" data-sf-count="2" data-sf-depth="0" value="maps">Maps&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-709" data-sf-count="1" data-sf-depth="0" value="medevac">Medevac&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-314" data-sf-count="5" data-sf-depth="0" value="membership">Membership&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-315" data-sf-count="6" data-sf-depth="0" value="mental-health">Mental health&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-681" data-sf-count="6" data-sf-depth="0" value="middle-east-and-north-africa">Middle East and North Africa&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-318" data-sf-count="3" data-sf-depth="0" value="migration">Migration&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-319" data-sf-count="55" data-sf-depth="0" value="migration-advice">Migration advice&nbsp;&nbsp;(55)</option><option class="sf-level-0 sf-item-324" data-sf-count="14" data-sf-depth="0" value="money">Money&nbsp;&nbsp;(14)</option><option class="sf-level-0 sf-item-326" data-sf-count="2" data-sf-depth="0" value="multiculturalism">Multiculturalism&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-21" data-sf-count="4" data-sf-depth="0" value="multilingual-information">Multilingual information&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-523" data-sf-count="6" data-sf-depth="0" value="myanmar-burma">Myanmar (Burma)&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-22" data-sf-count="10" data-sf-depth="0" value="mythbusters">Myths&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-333" data-sf-count="16" data-sf-depth="0" value="nauru">Nauru&nbsp;&nbsp;(16)</option><option class="sf-level-0 sf-item-700" data-sf-count="1" data-sf-depth="0" value="ndis">NDIS&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-690" data-sf-count="13" data-sf-depth="0" value="new-south-wales">New South Wales&nbsp;&nbsp;(13)</option><option class="sf-level-0 sf-item-684" data-sf-count="6" data-sf-depth="0" value="north-america">North America&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-692" data-sf-count="1" data-sf-depth="0" value="northern-territory">Northern Territory&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-751" data-sf-count="1" data-sf-depth="0" value="nsw-new-south-wales">NSW (New South Wales)&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-744" data-sf-count="1" data-sf-depth="0" value="nz-new-zealand">NZ (New Zealand)&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-128" data-sf-count="41" data-sf-depth="0" value="offshore-processing">Offshore processing&nbsp;&nbsp;(41)</option><option class="sf-level-0 sf-item-347" data-sf-count="3" data-sf-depth="0" value="operation-sovereign-borders">Operation Sovereign Borders&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-741" data-sf-count="1" data-sf-depth="0" value="people-seeking-asylum">people seeking asylum&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-355" data-sf-count="2" data-sf-depth="0" value="people-smuggling">People smuggling and trafficking&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-358" data-sf-count="14" data-sf-depth="0" value="png-papua-new-guinea">PNG (Papua New Guinea)&nbsp;&nbsp;(14)</option><option class="sf-level-0 sf-item-761" data-sf-count="1" data-sf-depth="0" value="program">program&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-767" data-sf-count="1" data-sf-depth="0" value="protection">protection&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-363" data-sf-count="1" data-sf-depth="0" value="public-attitudes">Public attitudes&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-689" data-sf-count="3" data-sf-depth="0" value="queensland">Queensland&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-367" data-sf-count="6" data-sf-depth="0" value="racism-and-discrimination">Racism and discrimination&nbsp;&nbsp;(6)</option><option class="sf-level-0 sf-item-740" data-sf-count="2" data-sf-depth="0" value="refugee">Refugee&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-374" data-sf-count="34" data-sf-depth="0" value="refugee-and-humanitarian-program">Refugee and Humanitarian Program&nbsp;&nbsp;(34)</option><option class="sf-level-0 sf-item-634" data-sf-count="3" data-sf-depth="0" value="refugee-camps">Refugee camps&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-376" data-sf-count="23" data-sf-depth="0" value="refugee-communities">Refugee communities&nbsp;&nbsp;(23)</option><option class="sf-level-0 sf-item-31" data-sf-count="2" data-sf-depth="0" value="rcan">Refugee Communities Advocacy Network&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-660" data-sf-count="2" data-sf-depth="0" value="sig">Refugee Education Special Interest Group&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-32" data-sf-count="30" data-sf-depth="0" value="refugee-stories">Refugee stories&nbsp;&nbsp;(30)</option><option class="sf-level-0 sf-item-386" data-sf-count="3" data-sf-depth="0" value="refugee-welcome-zones">Refugee Welcome Zones&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-388" data-sf-count="14" data-sf-depth="0" value="regional-cooperation">Regional cooperation&nbsp;&nbsp;(14)</option><option class="sf-level-0 sf-item-392" data-sf-count="2" data-sf-depth="0" value="religion">Religion&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-130" data-sf-count="34" data-sf-depth="0" value="resettlement">Resettlement&nbsp;&nbsp;(34)</option><option class="sf-level-0 sf-item-37" data-sf-count="8" data-sf-depth="0" value="rohingya">Rohingya&nbsp;&nbsp;(8)</option><option class="sf-level-0 sf-item-132" data-sf-count="7" data-sf-depth="0" value="root-causes">Root causes&nbsp;&nbsp;(7)</option><option class="sf-level-0 sf-item-38" data-sf-count="16" data-sf-depth="0" value="rsd-refugee-status-determination">RSD (refugee status determination)&nbsp;&nbsp;(16)</option><option class="sf-level-0 sf-item-390" data-sf-count="10" data-sf-depth="0" value="regional-settlement">Rural and regional settlement&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-762" data-sf-count="2" data-sf-depth="0" value="schools">schools&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-412" data-sf-count="3" data-sf-depth="0" value="secrecy">Secrecy&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-414" data-sf-count="10" data-sf-depth="0" value="self-representation">Self-representation&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-41" data-sf-count="12" data-sf-depth="0" value="service-providers">Service providers&nbsp;&nbsp;(12)</option><option class="sf-level-0 sf-item-615" data-sf-count="15" data-sf-depth="0" value="services">Services&nbsp;&nbsp;(15)</option><option class="sf-level-0 sf-item-45" data-sf-count="56" data-sf-depth="0" value="settlement">Settlement&nbsp;&nbsp;(56)</option><option class="sf-level-0 sf-item-134" data-sf-count="1" data-sf-depth="0" value="spn">Settlement Policy Network&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-418" data-sf-count="11" data-sf-depth="0" value="settlement-services">Settlement services&nbsp;&nbsp;(11)</option><option class="sf-level-0 sf-item-47" data-sf-count="9" data-sf-depth="0" value="social-security">Social security&nbsp;&nbsp;(9)</option><option class="sf-level-0 sf-item-687" data-sf-count="3" data-sf-depth="0" value="south-australia">South Australia&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-760" data-sf-count="2" data-sf-depth="0" value="speaker">speaker&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-433" data-sf-count="3" data-sf-depth="0" value="sport">Sport&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-436" data-sf-count="13" data-sf-depth="0" value="srss-status-resolution-support-services">SRSS (Status Resolution Support Services)&nbsp;&nbsp;(13)</option><option class="sf-level-0 sf-item-439" data-sf-count="4" data-sf-depth="0" value="statelessness">Statelessness&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-683" data-sf-count="62" data-sf-depth="0" value="states-and-territories">States and territories&nbsp;&nbsp;(62)</option><option class="sf-level-0 sf-item-527" data-sf-count="5" data-sf-depth="0" value="statistics">Statistics&nbsp;&nbsp;(5)</option><option class="sf-level-0 sf-item-445" data-sf-count="10" data-sf-depth="0" value="sudan">Sudan&nbsp;&nbsp;(10)</option><option class="sf-level-0 sf-item-448" data-sf-count="4" data-sf-depth="0" value="syria">Syria&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-691" data-sf-count="4" data-sf-depth="0" value="tasmania">Tasmania&nbsp;&nbsp;(4)</option><option class="sf-level-0 sf-item-452" data-sf-count="20" data-sf-depth="0" value="temporary-protection">Temporary protection&nbsp;&nbsp;(20)</option><option class="sf-level-0 sf-item-454" data-sf-count="2" data-sf-depth="0" value="torture-and-trauma">Torture and trauma&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-456" data-sf-count="2" data-sf-depth="0" value="translation-and-interpreting">Translation and interpreting&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-457" data-sf-count="3" data-sf-depth="0" value="transport">Transport&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-460" data-sf-count="11" data-sf-depth="0" value="un">UN&nbsp;&nbsp;(11)</option><option class="sf-level-0 sf-item-461" data-sf-count="7" data-sf-depth="0" value="unhcr">UNHCR&nbsp;&nbsp;(7)</option><option class="sf-level-0 sf-item-688" data-sf-count="9" data-sf-depth="0" value="victoria">Victoria&nbsp;&nbsp;(9)</option><option class="sf-level-0 sf-item-138" data-sf-count="11" data-sf-depth="0" value="visa-cancellations">Visa cancellations&nbsp;&nbsp;(11)</option><option class="sf-level-0 sf-item-62" data-sf-count="7" data-sf-depth="0" value="visas">Visas&nbsp;&nbsp;(7)</option><option class="sf-level-0 sf-item-725" data-sf-count="1" data-sf-depth="0" value="volunteering">Volunteering&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-704" data-sf-count="2" data-sf-depth="0" value="welfare">welfare&nbsp;&nbsp;(2)</option><option class="sf-level-0 sf-item-693" data-sf-count="1" data-sf-depth="0" value="western-australia">Western Australia&nbsp;&nbsp;(1)</option><option class="sf-level-0 sf-item-479" data-sf-count="3" data-sf-depth="0" value="women-and-girls">women and girls&nbsp;&nbsp;(3)</option><option class="sf-level-0 sf-item-733" data-sf-count="6" data-sf-depth="0" value="yearofwelcome">yearofwelcome&nbsp;&nbsp;(6)</option> </select> </label></li><li class="sf-field-submit" data-sf-field-name="submit" data-sf-field-type="submit" data-sf-field-input-type=""><input type="submit" name="_sf_submit" value="Submit"></li></ul></form></div><div id="gridlove_posts_widget-10" class="widget gridlove-box gridlove_posts_widget"><h4 class="widget-title">Recent posts</h4><div class="gridlove-posts-widget "><article class="post-32954 post type-post status-publish format-standard has-post-thumbnail hentry category-takeaction category-news tag-yearofwelcome"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/yearofwelcome-may-action/" title="#YearOfWelcome: May action"> <img data-opt-src="https://mladplbiosyi.i.optimole.com/NpqvvCI-qclZg_JC/w:80/h:60/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2020/06/Share-a-Meal-Share-a-story.jpg"  width="80" height="60" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%2080%2060%22%20width%3D%2280%22%20height%3D%2260%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Uncategorized" /><noscript><img width="80" height="60" src="https://mladplbiosyi.i.optimole.com/NpqvvCI-qclZg_JC/w:80/h:60/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2020/06/Share-a-Meal-Share-a-story.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Uncategorized" /></noscript> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/yearofwelcome-may-action/">#YearOfWelcome: May action</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">14 June 2020</span></div></div></div></article><article class="post-32923 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-takeaction tag-f2f tag-program tag-refugee tag-schools tag-speaker"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/f2f-goes-digital/" title="Face to Face goes digital!"> <img data-opt-src="https://mladplbiosyi.i.optimole.com/NpqvvCI-qmv4pPJJ/w:80/h:60/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Face2Face154-1.jpg"  width="80" height="60" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%2080%2060%22%20width%3D%2280%22%20height%3D%2260%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Presenter engaging girls in blue uniforms" /><noscript><img width="80" height="60" src="https://mladplbiosyi.i.optimole.com/NpqvvCI-qmv4pPJJ/w:80/h:60/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/Face2Face154-1.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Presenter engaging girls in blue uniforms" /></noscript> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/f2f-goes-digital/">Face to Face goes digital!</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">14 June 2020</span></div></div></div></article><article class="post-32675 post type-post status-publish format-standard has-post-thumbnail hentry category-takeaction category-news"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/yow-april/" title="#YearOfWelcome: April action"> <img data-opt-src="https://mladplbiosyi.i.optimole.com/NpqvvCI-yLTquRdo/w:80/h:60/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2020/04/lonely-woman.png"  width="80" height="60" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%2080%2060%22%20width%3D%2280%22%20height%3D%2260%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Black and white image of woman with head bowed over shoulders" /><noscript><img width="80" height="60" src="https://mladplbiosyi.i.optimole.com/NpqvvCI-yLTquRdo/w:80/h:60/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2020/04/lonely-woman.png" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Black and white image of woman with head bowed over shoulders" /></noscript> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/yow-april/">#YearOfWelcome: April action</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">30 April 2020</span></div></div></div></article><article class="post-32658 post type-post status-publish format-standard has-post-thumbnail hentry category-takeaction tag-covid-19 tag-health"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/nlb-share/" title="Share #NobodyLeftBehind on social media"> <img data-opt-src="https://mladplbiosyi.i.optimole.com/NpqvvCI-A6z0_axV/w:80/h:60/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2020/04/socially-connected-banner.jpg"  width="80" height="60" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%2080%2060%22%20width%3D%2280%22%20height%3D%2260%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" /><noscript><img width="80" height="60" src="https://mladplbiosyi.i.optimole.com/NpqvvCI-A6z0_axV/w:80/h:60/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2020/04/socially-connected-banner.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" /></noscript> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/nlb-share/">Share #NobodyLeftBehind on social media</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">6 May 2020</span></div></div></div></article><article class="post-32649 post type-post status-publish format-standard has-post-thumbnail hentry category-takeaction tag-covid-19 tag-health"><div class="entry-image"> <a href="https://www.refugeecouncil.org.au/open-letter-covid/" title="Open letter to Prime Minister Scott Morrison &#8211; Nobody Left Behind"> <img data-opt-src="https://mladplbiosyi.i.optimole.com/NpqvvCI-8YG8Hbi5/w:80/h:60/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2020/03/covid-banner-1.jpg"  width="80" height="60" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%2080%2060%22%20width%3D%2280%22%20height%3D%2260%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="COVID-19 written in gold on black background" /><noscript><img width="80" height="60" src="https://mladplbiosyi.i.optimole.com/NpqvvCI-8YG8Hbi5/w:80/h:60/q:90/rt:fill/g:ce/https://www.refugeecouncil.org.au/wp-content/uploads/2020/03/covid-banner-1.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="COVID-19 written in gold on black background" /></noscript> </a></div><div class="entry-header"><h6><a href="https://www.refugeecouncil.org.au/open-letter-covid/">Open letter to Prime Minister Scott Morrison &#8211; Nobody Left Behind</a></h6><div class="entry-meta"><div class="meta-item meta-date"><span class="updated">7 May 2020</span></div></div></div></article></div></div></div></div></div><div id="footer" class="gridlove-footer"><div class="container"><div class="row"><div class="col-lg-4 col-md-6 col-sm-12"><div id="media_image-2" class="widget widget_media_image"><a href="https://www.refugeecouncil.org.au"><img data-opt-src="https://mladplbiosyi.i.optimole.com/NpqvvCI-ncCv0UpR/w:244/h:71/q:90/https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/rcoa-logo-reversed.png"  width="244" height="71" src="data:image/svg+xml,%3Csvg%20viewBox%3D%220%200%20244%2071%22%20width%3D%22244%22%20height%3D%2271%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%3E%3C%2Fsvg%3E" class="image wp-image-24807  attachment-full size-full" alt="Reverse logo of Refugee Council of Australia" style="max-width: 100%; height: auto;" /><noscript><img width="244" height="71" src="https://mladplbiosyi.i.optimole.com/NpqvvCI-ncCv0UpR/w:244/h:71/q:90/https://www.refugeecouncil.org.au/wp-content/uploads/2018/12/rcoa-logo-reversed.png" class="image wp-image-24807  attachment-full size-full" alt="Reverse logo of Refugee Council of Australia" style="max-width: 100%; height: auto;" /></noscript></a></div><div id="text-2" class="widget widget_text"><div class="textwidget"><p>410 Elizabeth Street<br /> Surry Hills 2010<br /> NSW Australia<br /> Phone: +61 (02) 9211 9333<br /> Fax: +61 (02) 9211 9288</p></div></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="mks_social_widget-2" class="widget mks_social_widget"><ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/pages/Refugee-Council-of-Australia-RCOA/157472830949702" title="Facebook" class="socicon-facebook soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>facebook</span></a></li><li><a href="https://twitter.com/OzRefugeeCounc" title="Twitter" class="socicon-twitter soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>twitter</span></a></li><li><a href="https://www.youtube.com/channel/UC4EKeR-Wr3tGQ9yYfQjGJyA" title="YouTube" class="socicon-youtube soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>youtube</span></a></li><li><a href="https://www.instagram.com/refugee_council/" title="Instagram" class="socicon-instagram soc_square" target="_blank" style="width: 42px; height: 42px; font-size: 16px;line-height:47px;"><span>instagram</span></a></li></ul></div><div id="nav_menu-23" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-29148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29148"><a href="https://www.refugeecouncil.org.au/">Home</a></li><li id="menu-item-30140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30140"><a href="https://www.refugeecouncil.org.au/resources/">Resources</a></li><li id="menu-item-30141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30141"><a href="https://action.refugeecouncil.org.au/donate">Donate</a></li><li id="menu-item-29149" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29149"><a href="https://www.refugeecouncil.org.au/contact-us/">Contact us</a></li><li id="menu-item-29147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29147"><a href="https://www.refugeecouncil.org.au/privacy-policy/">Privacy Policy</a></li></ul></div></div></div><div class="col-lg-4 col-md-6 col-sm-12"><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="join_button" href="https://action.refugeecouncil.org.au/join"> Join the movement! </a></div></div><div id="nav_menu-26" class="widget widget_nav_menu"><div class="menu-footer-right-container"><ul id="menu-footer-right" class="menu"><li id="menu-item-30142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30142"><a href="http://www.refugeefoundation.org.au/">Refugee Foundation</a></li><li id="menu-item-30143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30143"><a href="http://www.refugeeweek.org.au/">Refugee Week</a></li><li id="menu-item-30144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30144"><a href="http://refugeealternatives.org.au/">Refugee Alternatives</a></li></ul></div></div></div></div></div><div class="gridlove-copyright"><div class="container"></div></div></div><div class="gridlove-sidebar-action-wrapper"> <span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span><div class="gridlove-sidebar-action-inside"><div class="hidden-lg-up widget gridlove-box widget_nav_menu"><ul id="menu-main-menu-1" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24545"><a href="https://www.refugeecouncil.org.au/get-facts/">Learn</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29463"><a href="https://www.refugeecouncil.org.au/world/">Refugees in the world</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30113"><a href="https://www.refugeecouncil.org.au/refugees-in-australia/">Refugees in Australia</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26599"><a href="https://www.refugeecouncil.org.au/asylum/">Asylum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29472"><a href="https://www.refugeecouncil.org.au/offshore-processing/">Offshore processing</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26606"><a href="https://www.refugeecouncil.org.au/detention/">Detention</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29471"><a href="https://www.refugeecouncil.org.au/resettlement/">Resettled refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26696"><a href="https://www.refugeecouncil.org.au/settling-in-australia/">Settling in Australia</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26691"><a href="https://www.refugeecouncil.org.au/education-employment/">Education and employment</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24649"><a href="https://www.refugeecouncil.org.au/statistics/">Statistics</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31513"><a href="#">More</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31515"><a href="https://www.refugeecouncil.org.au/films/">Films on refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31514"><a href="https://www.refugeecouncil.org.au/books/">Books about refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31519"><a href="https://www.refugeecouncil.org.au/other-publications/">Reports &#038; other publications</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31459"><a href="https://www.refugeecouncil.org.au/campaigns/">Campaigns</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32867"><a href="https://www.refugeecouncil.org.au/nobody-left-behind/">Nobody Left Behind</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-32868"><a href="https://www.refugeecouncil.org.au/yearofwelcome-monthly-actions/">2020: Year Of Welcome</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31258"><a href="https://www.refugeecouncil.org.au/i-choose-humane/">Choose Humane</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31464"><a href="https://www.refugeecouncil.org.au/crsi/">Community Refugee Sponsorship Initiative</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1260"><a href="https://action.refugeecouncil.org.au/join">Join the movement</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24577"><a href="https://www.refugeecouncil.org.au/our-community/">Our community</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29931"><a href="https://www.refugeecouncil.org.au/members-hub/">Members</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29930"><a href="https://www.refugeecouncil.org.au/refugees-hub/">Refugees or people seeking asylum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30128"><a href="https://www.refugeecouncil.org.au/refugee-welcome-zones/">Local government</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30161"><a href="https://www.refugeecouncil.org.au/students-and-educators/">Students and educators</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29929"><a href="https://www.refugeecouncil.org.au/students/">Students</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30162"><a href="https://www.refugeecouncil.org.au/teachers/">Teachers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30959"><a href="https://www.refugeecouncil.org.au/schools-program/">Face to Face Program</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-29933"><a href="https://www.refugeecouncil.org.au/educationsig/">Refugee Education Special Interest Group</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30165"><a href="https://www.refugeecouncil.org.au/researchers/">Researchers</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31504"><a href="https://www.refugeecouncil.org.au/employing-refugees/">Employers</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24544"><a href="https://www.refugeecouncil.org.au/media-publications/">Media &#038; Publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30147"><a href="https://www.refugeecouncil.org.au/media-centre/">Media centre</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29462"><a href="https://www.refugeecouncil.org.au/media-releases/">Media releases</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30414"><a href="https://www.refugeecouncil.org.au/publications/">Publications</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26567"><a href="https://www.refugeecouncil.org.au/reports/">Reports</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28605"><a href="https://www.refugeecouncil.org.au/submissions/">Submissions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29608"><a href="https://www.refugeecouncil.org.au/bright-ideas/">Bright ideas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24851"><a href="https://www.refugeecouncil.org.au/category/speeches/">Speeches</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29510"><a href="https://www.refugeecouncil.org.au/resources/">Find</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29511"><a href="https://www.refugeecouncil.org.au/services/">Services</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31552"><a href="https://www.refugeecouncil.org.au/migration-advice/">Legal or migration advice</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29512"><a href="https://www.refugeecouncil.org.au/factsheets/">Information and factsheets for refugees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30136"><a href="https://www.refugeecouncil.org.au/donating-goods/">Donating goods</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30138"><a href="https://www.refugeecouncil.org.au/about-us/">About us</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30312"><a href="https://www.refugeecouncil.org.au/who-we-are/">Who we are</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30325"><a href="https://www.refugeecouncil.org.au/our-team/">Our team</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30313"><a href="https://www.refugeecouncil.org.au/membership/">Membership</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24556"><a href="https://www.refugeecouncil.org.au/volunteering/">Volunteer or intern with us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31173"><a href="https://www.refugeecouncil.org.au/jobs/">Work with us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-30139"><a href="https://www.refugeecouncil.org.au/contact-us/">Contact us</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26737"><a href="https://action.refugeecouncil.org.au/donate">Donate</a></li></ul></div></div></div><div class="gridlove-sidebar-action-overlay"></div> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KCM9VR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) -->           <script type='text/javascript'>/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.refugeecouncil.org.au\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.refugeecouncil.org.au\/"};
/* ]]> */</script>     <script defer src="https://www.refugeecouncil.org.au/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-3c501db9b2454f8ce12a4fc514800607.js"></script><script type='text/javascript'>fbq('track', 'PageView', []);</script></body></html>